<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Açudes da região de Picos têm bombas de captação desligadas - PORTAL RIACHAONET - O Portal de notícias da macrorregião de PicosPORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/style.css" />
<link rel="pingback" href="http://www.riachaonet.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0";
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Açudes da região de Picos têm bombas de captação desligadas - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="og:description" content="Na tarde de hoje, o secretário de Defesa Civil, Hélio Isaias, está reunido com a Força Tarefa definindo o plano emergencial que será apresentado ao governador Wellington Dias." />
<meta property="og:url" content="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" />
<meta property="og:site_name" content="PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-06-06T19:41:49-03:00" />
<meta property="article:modified_time" content="2017-06-06T19:55:02-03:00" />
<meta property="og:updated_time" content="2017-06-06T19:55:02-03:00" />
<meta property="og:image" content="http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Na tarde de hoje, o secretário de Defesa Civil, Hélio Isaias, está reunido com a Força Tarefa definindo o plano emergencial que será apresentado ao governador Wellington Dias. " />
<meta name="twitter:title" content="Açudes da região de Picos têm bombas de captação desligadas - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta name="twitter:image" content="http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo; Açudes da região de Picos têm bombas de captação desligadas" href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riachaonet.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.riachaonet.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/css/slider.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/hoverIntent.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/lightbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jflickrfeed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jcarousellite_1.0.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mousewheel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/MetroJs.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.riachaonet.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riachaonet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riachaonet.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7tfyy-C4y' />
<link rel="alternate" type="application/json+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Facudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Facudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00229e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	
<link rel="apple-touch-icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 14px;
}

 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="post-template-default single single-post postid-146354 single-format-standard">

<div id="container" class="hfeed">	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>
<div id="top-stories">
																<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/caminhada-marca-abertura-da-semana-do-meio-ambiente-do-colegio-sao-lucas/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9223-1-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-146122  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9223-1-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9223-1-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9223-1-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9223-1-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9223-1.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/caminhada-marca-abertura-da-semana-do-meio-ambiente-do-colegio-sao-lucas/">
								Caminhada marca abertura da Semana do Meio Am...	
							</a>
						</h4>
						<div class="date">31/05/2017</div>
						<div class="number">1</div>
					</div>
				</div>
										<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/distribuidora-luz-inaugura-filial-na-avenida-getulio-vargas-em-picos/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9130-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-146001  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9130-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9130-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9130-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9130-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/05/DSCN9130.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/distribuidora-luz-inaugura-filial-na-avenida-getulio-vargas-em-picos/">
								Distribuidora Luz inaugura filial na Avenida ...	
							</a>
						</h4>
						<div class="date">27/05/2017</div>
						<div class="number">2</div>
					</div>
				</div>
						
		
</div></td>
    <td>
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:728px; height:90px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Faculdade R.Sá 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/faculdade-r-sa-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/rsa_vestibular-728.gif" class="attachment-full size-full colorbox-145899  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-728x90/" target="_self"><img width="727" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18280767_10203268274345235_1209937573_n.gif" class="attachment-full size-full colorbox-144734  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">ENGIPEC 728X90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-728x90-2/" target="_self"><img width="1517" height="188" src="http://www.riachaonet.com.br/wp-content/uploads/2017/03/BANNER_SITE-01.png" class="attachment-full size-full colorbox-143571  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/03/BANNER_SITE-01.png 1517w, http://www.riachaonet.com.br/wp-content/uploads/2017/03/BANNER_SITE-01-300x37.png 300w, http://www.riachaonet.com.br/wp-content/uploads/2017/03/BANNER_SITE-01-768x95.png 768w, http://www.riachaonet.com.br/wp-content/uploads/2017/03/BANNER_SITE-01-1024x127.png 1024w" sizes="(max-width: 1517px) 100vw, 1517px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">FInsol</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/finsol/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/02/finsol_banner_2017_.gif" class="attachment-full size-full colorbox-141233  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">3 Aprovações Medicina 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/3-aprovacoes-medicina-2017/" target="_self"><img width="730" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg" class="attachment-full size-full colorbox-140254  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg 730w, http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites-300x37.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Machado Bilingue 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/machado-bilingue-2017/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/BILINGUE2016.gif" class="attachment-full size-full colorbox-139100  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">ENGIPEC em novo endereço ao lado da AABB</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-em-novo-endereco-ao-lado-da-aabb/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png" class="attachment-full size-full colorbox-129472  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></td>
  </tr>
</table>


	<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.riachaonet.com.br" title="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos">
						<img src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/logomarca_jornalismo_15_anos.fw_.png" alt="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, criado 12/07/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9408333026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>		
		
		<div id="main-menu">
			<ul id="menu-editorias" class="menu"><li id="menu-item-105822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105822"><a href="http://www.riachaonet.com.br">Home</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.riachaonet.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.riachaonet.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="http://www.riachaonet.com.br/category/cobertura/">Álbum de Fotos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://www.riachaonet.com.br/category/municipios/">Municípios</a>
<ul class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.riachaonet.com.br/category/municipios/alagoinha-do-piaui/">Alagoinha do Piauí</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.riachaonet.com.br/category/municipios/bocaina/">Bocaina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.riachaonet.com.br/category/municipios/campo-grande-do-piaui/">Campo Grande do Piauí</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.riachaonet.com.br/category/municipios/dom-expedito-lopes/">Dom Expedito Lopes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.riachaonet.com.br/category/municipios/fronteiras/">Fronteiras</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.riachaonet.com.br/category/municipios/geminiano/">Geminiano</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.riachaonet.com.br/category/municipios/ipiranga/">Ipiranga do Piauí</a></li>
	<li id="menu-item-45253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45253"><a href="http://www.riachaonet.com.br/category/municipios/isaias-coelho-municipios/">Isaías Coelho</a></li>
	<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.riachaonet.com.br/category/municipios/itainopolis/">Itainópolis</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.riachaonet.com.br/category/municipios/jaicos-2/">Jaicós</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.riachaonet.com.br/category/municipios/monsenhor-hipolito/">Monsenhor Hipólito</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="http://www.riachaonet.com.br/category/municipios/paulistana/">Paulistana</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.riachaonet.com.br/category/municipios/pio-ix/">Pio IX</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.riachaonet.com.br/category/municipios/santana-do-piaui/">Santana do Piauí</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.riachaonet.com.br/category/municipios/santo-antonio-de-lisboa/">Santo Antônio de Lisboa</a></li>
	<li id="menu-item-17094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17094"><a href="http://www.riachaonet.com.br/category/municipios/sao-joao-da-canabrava/">São João da Canabrava</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.riachaonet.com.br/category/municipios/sao-juliao/">São Julião</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="http://www.riachaonet.com.br/category/municipios/sussuapara/">Sussuapara</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.riachaonet.com.br/category/municipios/vera-mendes/">Vera Mendes</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.riachaonet.com.br/category/municipios/simoes/">Simões</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.riachaonet.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://www.riachaonet.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="http://www.riachaonet.com.br/category/colunas/carnaval2016/">Carnaval 2016</a></li>
	<li id="menu-item-67027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67027"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2014/">Carnaval 2014</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2013/">Carnaval 2013</a></li>
	<li id="menu-item-12806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12806"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2012/">Carnaval 2012</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="http://www.riachaonet.com.br/category/colunas/cronicas/">Crônicas da Europa</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9508"><a href="http://www.riachaonet.com.br/category/colunas/anos-80/">Anos 80</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.riachaonet.com.br/category/colunas/informatica/">Informática</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.riachaonet.com.br/category/colunas/picos-odia/">Picos em &#8220;O Dia&#8221;</a></li>
</ul>
</li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://www.riachaonet.com.br/category/todas/">Todas as Notícias</a></li>
<li id="menu-item-105823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105823"><a href="http://www.riachaonet.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<section id="primary">
	<div id="content" role="main">
		<h6>Publicidade</h6>
		
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:675px; height:83px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Faculdade R.Sá 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/faculdade-r-sa-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/rsa_vestibular-728.gif" class="attachment-full size-full colorbox-145899  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">FSA 2017 2</span>
										<div class="promo_slider_background_image"><a href="http://vestibular.faculdadesantoagostinho.com.br" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/vestibular_2017-2.gif" class="attachment-full size-full colorbox-137023  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>		               
			
<article id="post-146354" class="post-146354 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques-site category-municipios category-todas">
		<header class="entry-header">
 <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />IMPRIMIR NOTÍCIA</a></div>		<h1 class="entry-title">Açudes da região de Picos têm bombas de captação desligadas</h1><p><h5><div id=HOTWordsTxt name=HOTWordsTxt><p>Na tarde de hoje, o secretário de Defesa Civil, Hélio Isaias, está reunido com a Força Tarefa definindo o plano emergencial que será apresentado ao governador Wellington Dias. </p>
</div></h5>    
		<div class="entry-meta">
			<span class="date">Data: 6 junho, 2017 </span>
			<span class="author">Autor(a): <a href="http://www.riachaonet.com.br/author/admin/" title="Posts de Redação" rel="author">Redação</a></span>
			<span class="category">Editoria: <a href="http://www.riachaonet.com.br/category/destaques-site/" rel="category tag">Destaques</a>, <a href="http://www.riachaonet.com.br/category/municipios/" rel="category tag">Municípios</a>, <a href="http://www.riachaonet.com.br/category/todas/" rel="category tag">Todas as Notícias</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<div id="social-buttons-wrapper" class="clearfix">
<div class="social social-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" data-send="true" data-layout="button_count" data-width="100" data-height="20" data-show-faces="false"></div></div>
<div class="social social-buttom-twitter"><!-- Twitter--><div id="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Açudes da região de Picos têm bombas de captação desligadas" data-url="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" rel="nofollow"></a></div></div>
<div class="social social-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/"></div></div>
</div>
<div class="pf-content">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3681742340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div id=HOTWordsTxt name=HOTWordsTxt><p style="text-align: justify;">O racionamento de água anunciado ontem (5) pelo governador Wellington Dias (PT) vai atingir 380 mil pessoas nos 40 municípios que estão em situação de emergência devido à seca. Nesta terça-feira, a Defesa Civil informou que os açudes Caboco e Estreito, que ficam na região de Padre Marcos, Belém e Francisco Macedo, tiveram as bombas desligadas.</p>
<p style="text-align: justify;">Na tarde de hoje, o secretário de Defesa Civil, Hélio Isaias, está reunido com a Força Tarefa definindo o plano emergencial que será apresentado ao governador Wellington Dias. Durante o racionamento cada família só poderá consumir 70 litros de água por dia. A Organização Mundial de Saúde (OMS) determina que uma família use 120 litros por dia.</p>
<div id="attachment_98597" style="width: 1010px" class="wp-caption aligncenter"><a href="http://www.riachaonet.com.br/wp-content/uploads/2015/02/acude111.jpg"><img class="wp-image-98597" src="http://www.riachaonet.com.br/wp-content/uploads/2015/02/acude111.jpg" alt="Açude cajazeiras, em Pio IX, chega a volume morto" width="1000" height="787" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/02/acude111.jpg 700w, http://www.riachaonet.com.br/wp-content/uploads/2015/02/acude111-300x236.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">Açude cajazeiras, em Pio IX, chega a volume morto</p></div>
<p style="text-align: justify;">Na reunião, o Departamento Nacional de Obras Contra a Seca (DNOCS) está apresentando a situação dos volumes das barragens do Piauí. Além de Caboco e Estreito, estão quase sem água os açudes de Algodões II, em Curimatá, com 14%; Piaus, em São Julião com 5%; Petrônio Portela, em São Raimundo Nonato, com 7% e Joana, em Pedro II, com 11%.</p>
<p style="text-align: justify;">Além da Defesa Civil, participam da reunião representantes da Funasa, Secretaria Estadual do Meio Ambiente, Codevasf, Agespisa e Instituto das Águas.</p>
<div id="attachment_134755" style="width: 1010px" class="wp-caption aligncenter"><a href="http://www.riachaonet.com.br/wp-content/uploads/2016/09/DSC_0045-Copy.jpg"><img class="wp-image-134755" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/DSC_0045-Copy.jpg" alt="" width="1000" height="667" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/DSC_0045-Copy.jpg 640w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/DSC_0045-Copy-300x200.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">Açude Barreiras atualmente – Foto: Portal Lagoa do Rato/Clediomar Sousa</p></div>
<p style="text-align: justify;">“Estamos elaborando o plano com base nos dados apresentados pelos órgãos para apresentar ao governo de forma que sejam alocados recursos”, disse Hélio Isaias.</p>
<p style="text-align: justify;">Entre as ações da Força Tarefa está previsto o aumento da operação carro-pipa de 200 veículos para 300, a perfuração de poços e a construção de adutoras de engate rápido.</p>
<p style="text-align: justify;">O secretário destacou que os açudes Petrônio Portela e Piaus estão em volume morto. “Em algumas regiões ainda chove, mas há uma faixa no semiárido que teve precipitação abaixo da média e os açudes não pegaram água. A chuva seria de novembro a março, mas foi abaixo do volume”, explicou.</p>
<div id="attachment_142863" style="width: 1010px" class="wp-caption aligncenter"><a href="http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião.jpg"><img class="wp-image-142863" src="http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião.jpg" alt="" width="1000" height="666" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião.jpg 640w, http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião-300x200.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">Açude de Piaus em São Julião está com nível crítico – 5% de água – Foto: Reprodução internet</p></div>
<p style="text-align: justify;">O gestor disse que vai apresentar ao governador o mapa sobre a seca mostrando a situação de cada região e acrescentando alternativas para os municípios.</p>
<p style="text-align: justify;">O Dnocs informou que no ano passado foram construídos 150 poços tubulares com recursos próprios e em parcerias com prefeituras. Na contramão da seca, o açude Caldeirão (Piripiri) está com 100% da capacidade, assim como Nonato em Dom Inocêncio. O açude Pedra Redonda em Conceição do Canindé está com 83% da capacidade. A barragem Corredores em Campo Maior também registra 100% da capacidade.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, criado 06/08/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="1472599329"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p style="text-align: justify;">Cidade Verde</p>
</div></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-146354 -->

				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/"
					data-text="Açudes da região de Picos têm bombas de captação desligadas"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/&media=http://www.riachaonet.com.br/wp-content/uploads/2017/03/Açude-de-Piaus-em-São-Julião-150x150.jpg&description=Açudes da região de Picos têm bombas de captação desligadas" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
		<strong><h2>DEIXE UM COMENT&Aacute;RIO</strong></h1><br>
    
    <div class="fb-comments" data-href="http://www.riachaonet.com.br/?p=146354" data-width="675" data-numposts="5" data-colorscheme="light"></div>      
     <table width="100%" border="0">

  <tr>



    <td><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5363625145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <td><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5363625145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</td>

  </tr>

</table>    
              
		
<p>

                <h2>::Mais Notícias de Municípios</h2>
                <br />  

    
    <li>06/06/2017 - <a href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" title="Link para : Açudes da região de Picos têm bombas de captação desligadas">Açudes da região de Picos têm bombas de captação desligadas</a>

    
    <li>06/06/2017 - <a href="http://www.riachaonet.com.br/criminosos-arrombam-agencia-dos-correios-de-sao-luis-do-piaui/" title="Link para : Criminosos arrombam Agência dos Correios de São Luís do Piauí">Criminosos arrombam Agência dos Correios de São Luís do Piauí</a>

    
    <li>04/06/2017 - <a href="http://www.riachaonet.com.br/bandidos-arrombam-agencia-em-sao-jose-do-piaui-mas-nao-conseguem-levar-dinheiro/" title="Link para : Bandidos arrombam agência dos Correios em São José do Piauí">Bandidos arrombam agência dos Correios em São José do Piauí</a>

    
    <li>03/06/2017 - <a href="http://www.riachaonet.com.br/homem-morre-em-acidente-de-moto-em-francisco-santos/" title="Link para : Homem morre em acidente de moto em Francisco Santos">Homem morre em acidente de moto em Francisco Santos</a>

    
    <li>03/06/2017 - <a href="http://www.riachaonet.com.br/itapissuma-ira-retornar-atividades-de-producao-de-cimento-em-fronteiras/" title="Link para : Itapissuma irá retornar atividades de produção de cimento em Fronteiras">Itapissuma irá retornar atividades de produção de cimento em Fronteiras</a>

    
    <li>02/06/2017 - <a href="http://www.riachaonet.com.br/carreta-transportando-milho-tomba-na-pi-245-e-deixa-duas-pessoas-feridas/" title="Link para : Carreta transportando milho tomba na PI 245 e deixa duas pessoas feridas">Carreta transportando milho tomba na PI 245 e deixa duas pessoas feridas</a>

    
    <li>02/06/2017 - <a href="http://www.riachaonet.com.br/colegio-machado-de-assis-participa-do-congresso-bett-educar/" title="Link para : Colégio Machado de Assis participa do Congresso Bett Educar">Colégio Machado de Assis participa do Congresso Bett Educar</a>

    
    <li>01/06/2017 - <a href="http://www.riachaonet.com.br/veiculo-roubado-no-interior-de-pio-ix-e-recuperado-no-ceara/" title="Link para : Veículo roubado no interior de Pio IX é recuperado no Ceará">Veículo roubado no interior de Pio IX é recuperado no Ceará</a>

    
    <li>01/06/2017 - <a href="http://www.riachaonet.com.br/acidente-no-interior-de-jaicos-deixa-motociclista-morto-e-outro-ferido/" title="Link para : Acidente no interior de Jaicós deixa motociclista morto e outro ferido">Acidente no interior de Jaicós deixa motociclista morto e outro ferido</a>

    
    <li>01/06/2017 - <a href="http://www.riachaonet.com.br/dona-de-casa-sai-para-festa-e-desaparece-em-fronteiras/" title="Link para : Dona de casa sai para festa e desaparece em Fronteiras">Dona de casa sai para festa e desaparece em Fronteiras</a>

    
    <li>01/06/2017 - <a href="http://www.riachaonet.com.br/prefeitura-de-fronteiras-divulga-programacao-do-aniversario-da-cidade/" title="Link para : Prefeitura de Fronteiras divulga programação do aniversário da cidade">Prefeitura de Fronteiras divulga programação do aniversário da cidade</a>

    
    <li>01/06/2017 - <a href="http://www.riachaonet.com.br/aniversario-de-itainopolis-e-marcado-por-protesto-em-prol-de-asfalto/" title="Link para : Aniversário de Itainópolis é marcado por protesto em prol de asfalto">Aniversário de Itainópolis é marcado por protesto em prol de asfalto</a>

    
    <li>31/05/2017 - <a href="http://www.riachaonet.com.br/dupla-e-presa-durante-abordagem-onibus-na-cidade-de-paulistana/" title="Link para : Dupla é presa durante abordagem a ônibus na cidade de Paulistana">Dupla é presa durante abordagem a ônibus na cidade de Paulistana</a>

    
    <li>27/05/2017 - <a href="http://www.riachaonet.com.br/professores-descobrem-registros-rupestres-em-pio-ix/" title="Link para : Professores descobrem registros rupestres em Pio IX">Professores descobrem registros rupestres em Pio IX</a>

    
    <li>26/05/2017 - <a href="http://www.riachaonet.com.br/wellington-autoriza-melhorias-para-vila-nova-santa-cruz-floresta-e-dom-expedito-lopes/" title="Link para : Wellington autoriza melhorias para Vila Nova, Santa Cruz, Floresta e Dom Expedito Lopes">Wellington autoriza melhorias para Vila Nova, Santa Cruz, Floresta e Dom Expedito Lopes</a>

    
    <li>26/05/2017 - <a href="http://www.riachaonet.com.br/apae-de-picos-comemora-38-anos-e-lanca-campanha-social/" title="Link para : Apae de Picos comemora 38 anos e lança campanha social">Apae de Picos comemora 38 anos e lança campanha social</a>

    
    <li>26/05/2017 - <a href="http://www.riachaonet.com.br/madrugadao-paraiba-2017/" title="Link para : Vem ai! Madrugadão Paraíba nos dias 29,30 e 31 de maio">Vem ai! Madrugadão Paraíba nos dias 29,30 e 31 de maio</a>

    
    <li>24/05/2017 - <a href="http://www.riachaonet.com.br/moto-incendeia-com-crianca-na-garupa-em-simoes/" title="Link para : Moto incendeia com criança na garupa em Simões">Moto incendeia com criança na garupa em Simões</a>

    
    <li>22/05/2017 - <a href="http://www.riachaonet.com.br/mulher-e-encontrada-morta-na-br-316-em-dom-expedito-lopes/" title="Link para : Mulher é encontrada morta na BR 316 em Dom Expedito Lopes">Mulher é encontrada morta na BR 316 em Dom Expedito Lopes</a>

    
    <li>20/05/2017 - <a href="http://www.riachaonet.com.br/dia-18-de-maio-em-monsenhor-hipolito-piaui/" title="Link para : Álbum de Fotos: Dia 18 de Maio em Monsenhor Hipólito Piauí">Álbum de Fotos: Dia 18 de Maio em Monsenhor Hipólito Piauí</a>

    
    </ul>
    <div align="right"><a href="http://www.riachaonet.com.br/category/municipios"><strong>Veja mais notícias de MUNICÍPIOS</strong></a></div>
    <p>
</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="text-24" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:234px; height:155px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Faculdade R.Sá 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/faculdade-r-sa-300x250/" target="_self"><img width="234" height="155" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/vestibular-rsa-2017-2.gif" class="attachment-full size-full colorbox-145893  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">CPI Inicial</span>
										<div class="promo_slider_background_image"><a href="http://vestibular.faculdadesantoagostinho.com.br" target="_blank"><img width="234" height="155" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/vestibular_pequenofsa-1.gif" class="attachment-full size-full colorbox-137092  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>
</div>
		</aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Siga no Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPortal-RiachaoNet%2F154752734582996&amp;width=235&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Últimas Notícias</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" rel="bookmark" title="Permanent Link to Açudes da região de Picos têm bombas de captação desligadas">
						Açudes da região de Picos têm bombas de captação desligadas	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/joao-henrique-leva-caravana-piaui-em-movimento-picos/" rel="bookmark" title="Permanent Link to João Henrique leva Caravana Piauí em Movimento a Picos">
						João Henrique leva Caravana Piauí em Movimento a Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/criminosos-arrombam-agencia-dos-correios-de-sao-luis-do-piaui/" rel="bookmark" title="Permanent Link to Criminosos arrombam Agência dos Correios de São Luís do Piauí">
						Criminosos arrombam Agência dos Correios de São Luís do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/curso-de-iniciacao-teatral-e-realizado-na-uespi-de-picos/" rel="bookmark" title="Permanent Link to Curso de Iniciação Teatral é realizado na UESPI de Picos">
						Curso de Iniciação Teatral é realizado na UESPI de Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/comeca-hoje-o-ii-forum-de-seguranca-publica-da-macrorregiao-de-picos/" rel="bookmark" title="Permanent Link to Começa hoje, o II Fórum de Segurança Pública da macrorregião de Picos">
						Começa hoje, o II Fórum de Segurança Pública da macrorregião de Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/secretario-da-sasc-visita-complexo-de-defesa-da-cidadania-em-picos/" rel="bookmark" title="Permanent Link to Secretário da Sasc visita Complexo de Defesa da Cidadania em Picos">
						Secretário da Sasc visita Complexo de Defesa da Cidadania em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Polícia</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/criminosos-arrombam-agencia-dos-correios-de-sao-luis-do-piaui/" rel="bookmark" title="Permanent Link to Criminosos arrombam Agência dos Correios de São Luís do Piauí">
						Criminosos arrombam Agência dos Correios de São Luís do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/funeraria-pax-uniao-e-alvo-de-furto-em-picos/" rel="bookmark" title="Permanent Link to Funerária Pax União é alvo de furto em Picos">
						Funerária Pax União é alvo de furto em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 5</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/policia-procura-suspeito-de-ter-assassinado-ex-mulher-em-curral-novo-do-piaui/" rel="bookmark" title="Permanent Link to Polícia procura suspeito de ter assassinado ex-mulher em Curral Novo do Piauí">
						Polícia procura suspeito de ter assassinado ex-mulher em Curral Novo do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 5</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-4" class="widget widget_posts"><h3>Municípios</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" rel="bookmark" title="Permanent Link to Açudes da região de Picos têm bombas de captação desligadas">
						Açudes da região de Picos têm bombas de captação desligadas	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/criminosos-arrombam-agencia-dos-correios-de-sao-luis-do-piaui/" rel="bookmark" title="Permanent Link to Criminosos arrombam Agência dos Correios de São Luís do Piauí">
						Criminosos arrombam Agência dos Correios de São Luís do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-5" class="widget widget_posts"><h3>Educação</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/colegio-machado-de-assis-participa-do-congresso-bett-educar/" rel="bookmark" title="Permanent Link to Colégio Machado de Assis participa do Congresso Bett Educar">
						Colégio Machado de Assis participa do Congresso Bett Educar	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 2</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/fies-prazo-de-renovacao-de-contratos-e-prorrogado-ate-16-de-junho/" rel="bookmark" title="Permanent Link to Fies: Prazo de renovação de contratos é prorrogado até 16 de junho">
						Fies: Prazo de renovação de contratos é prorrogado até 16 de junho	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 1</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/ufpi-oferta-2-498-vagas-para-segunda-edicao-do-sisu-2017-inscricoes-comecam-hoje/" rel="bookmark" title="Permanent Link to UFPI oferta 2.498 vagas para segunda edição do Sisu 2017; inscrições começam hoje">
						UFPI oferta 2.498 vagas para segunda edição do Sisu 2017; inscrições começam hoje	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">maio 30</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/ifpi-oferece-mais-de-1600-vagas-para-cursos-tecnicos-em-15-cidades/" rel="bookmark" title="Permanent Link to IFPI oferece mais de 1600 vagas para cursos técnicos em 15 cidades">
						IFPI oferece mais de 1600 vagas para cursos técnicos em 15 cidades	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">maio 28</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-6" class="widget widget_posts"><h3>Destaques</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/acudes-da-regiao-de-picos-tem-bombas-de-captacao-desligadas/" rel="bookmark" title="Permanent Link to Açudes da região de Picos têm bombas de captação desligadas">
						Açudes da região de Picos têm bombas de captação desligadas	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/criminosos-arrombam-agencia-dos-correios-de-sao-luis-do-piaui/" rel="bookmark" title="Permanent Link to Criminosos arrombam Agência dos Correios de São Luís do Piauí">
						Criminosos arrombam Agência dos Correios de São Luís do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/comeca-hoje-o-ii-forum-de-seguranca-publica-da-macrorregiao-de-picos/" rel="bookmark" title="Permanent Link to Começa hoje, o II Fórum de Segurança Pública da macrorregião de Picos">
						Começa hoje, o II Fórum de Segurança Pública da macrorregião de Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jun 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18254674_10203268274385236_1811110953_n.gif" class="attachment-full size-full colorbox-144736  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Moreno 300&#215;250</span>
															</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Moreno Calçados 300&#215;250</span>
															</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Pós Graduação 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pos-graduacao-300x250/" target="_self"><img width="1000" height="600" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg" class="attachment-full size-full colorbox-134016  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg 1000w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-300x180.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Armazém Paraíbas 300&#215;250</span>
															</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Engipec Junino</span>
															</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados-2/" target="_self"><img width="288" height="256" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/moreno_novo.gif" class="attachment-full size-full colorbox-107146  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Rádio Câmara</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/radio-camara-picos-piaui/" target="_blank"><img width="300" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/radiocamara.jpg" class="attachment-full size-full colorbox-106715  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 1</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:200px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Professor André</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/professor-andre/" target="_self"><img width="300" height="200" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/andre_maranhao.png" class="attachment-full size-full colorbox-134495  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:130px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Cidade Modelo FM</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/cidade_modelo_fm/" target="_blank"><img width="300" height="130" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/cidademodelofmsite.jpg" class="attachment-full size-full colorbox-106720  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Curso Cavalcante 1256 X 1047</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-110749  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Curso Cavalcante</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-106722  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:260px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados/" target="_self"><img width="300" height="260" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/morenocalcados_300.jpg" class="attachment-full size-full colorbox-106725  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:600px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300&#215;600</span>
								 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- 300x600 -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3222253943"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
  </script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 2</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-3" class="widget widget_text"><h3>Nosso Endereço</h3>			<div class="textwidget">© Copyright 2002 - 2015 - contato@riachaonet.com.br - Redação: (89) 99986-6233 | (86) 99932-0802 | (89) 99978-0555
Escritório: Av. Getúlio Vargas, 599 - Sala 203 - Galeria Tininha de Sá - Centro - Picos - PI 


 
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3>IMPORTANTE</h3>			<div class="textwidget">Somente os artigos não assinados são de responsabilidade do riachãonet. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Editorias</h3><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="21">Agenda Cultural</option>
	<option class="level-0" value="53">Alagoinha do Piauí</option>
	<option class="level-0" value="26">Álbum de Fotos</option>
	<option class="level-0" value="2794">Alegrete do Piauí</option>
	<option class="level-0" value="1668">Anos 80</option>
	<option class="level-0" value="1640">Aroeira do Itaim</option>
	<option class="level-0" value="316">Artigos</option>
	<option class="level-0" value="8129">Bairros</option>
	<option class="level-0" value="834">Bocaina</option>
	<option class="level-0" value="35">Campo Grande do Piauí</option>
	<option class="level-0" value="1580">Caridade do Piauí</option>
	<option class="level-0" value="1722">Carnaval 2012</option>
	<option class="level-0" value="5060">Carnaval 2013</option>
	<option class="level-0" value="7143">Carnaval 2014</option>
	<option class="level-0" value="9179">Carnaval 2016</option>
	<option class="level-0" value="9770">Carnaval 2017</option>
	<option class="level-0" value="5">Cidade</option>
	<option class="level-0" value="5598">Classificados</option>
	<option class="level-0" value="23">Colunas</option>
	<option class="level-0" value="41">Concursos</option>
	<option class="level-0" value="4624">Cotidiano</option>
	<option class="level-0" value="2664">Crônicas da Europa</option>
	<option class="level-0" value="17">Cultura</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="148">Dom Expedito Lopes</option>
	<option class="level-0" value="24">E tem +</option>
	<option class="level-0" value="22">Economia</option>
	<option class="level-0" value="10">Educação</option>
	<option class="level-0" value="192">Eleições 2012</option>
	<option class="level-0" value="6023">Eleições 2016</option>
	<option class="level-0" value="18">Especial</option>
	<option class="level-0" value="11">Esporte</option>
	<option class="level-0" value="4069">Fátima Miranda</option>
	<option class="level-0" value="839">Francisco Santos</option>
	<option class="level-0" value="15">Fronteiras</option>
	<option class="level-0" value="165">Geminiano</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="25">Informática</option>
	<option class="level-0" value="159">Inhuma</option>
	<option class="level-0" value="16">Ipiranga do Piauí</option>
	<option class="level-0" value="4950">Isaías Coelho</option>
	<option class="level-0" value="50">Itainópolis</option>
	<option class="level-0" value="436">Jaicós</option>
	<option class="level-0" value="8429">Links Patrocinados</option>
	<option class="level-0" value="1471">Marcolândia</option>
	<option class="level-0" value="6830">Massapê do Piauí</option>
	<option class="level-0" value="6831">Massapê do Piauí</option>
	<option class="level-0" value="8">Monsenhor Hipólito</option>
	<option class="level-0" value="7">Municípios</option>
	<option class="level-0" value="1951">Mural de Mensagens</option>
	<option class="level-0" value="6198">Notícias do leitor</option>
	<option class="level-0" value="1247">Novelas</option>
	<option class="level-0" value="1121">Padre Marcos</option>
	<option class="level-0" value="5998">Paquetá do Piauí</option>
	<option class="level-0" value="2238">Patos do Piauí</option>
	<option class="level-0" value="257">Paulistana</option>
	<option class="level-0" value="59">Picos em &#8220;O Dia&#8221;</option>
	<option class="level-0" value="54">Pio IX</option>
	<option class="level-0" value="3634">Podcast</option>
	<option class="level-0" value="9">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="8472">Principal</option>
	<option class="level-0" value="136">Professor Edvarton</option>
	<option class="level-0" value="179">Promoções</option>
	<option class="level-0" value="826">Santa Cruz do Piauí</option>
	<option class="level-0" value="14">Santana do Piauí</option>
	<option class="level-0" value="446">Santo Antônio de Lisboa</option>
	<option class="level-0" value="1374">São João da Canabrava</option>
	<option class="level-0" value="878">São José do Piauí</option>
	<option class="level-0" value="444">São Julião</option>
	<option class="level-0" value="2839">São Luís do Piauí</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="9793">Saúde e Bem Estar</option>
	<option class="level-0" value="260">Simões</option>
	<option class="level-0" value="8445">surto</option>
	<option class="level-0" value="877">Sussuapara</option>
	<option class="level-0" value="7249">Todas as Notícias</option>
	<option class="level-0" value="164">Vera Mendes</option>
	<option class="level-0" value="7065">Vídeo</option>
	<option class="level-0" value="4458">Vila Nova</option>
	<option class="level-0" value="5437">Wall Ferraz</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.riachaonet.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-8" class="widget widget_text"><h3>Usuários online</h3>			<div class="textwidget"><a href="http://whos.amung.us/stats/jdq6685udu5x/" rel="external nofollow" target="_blank"><img src="http://whos.amung.us/swidget/jdq6685udu5x.png" alt="" width="80" height="15" border="0" title="Clique para ver quantas pessoasest&atilde;o online" /></a></div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2015 PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos 			
				</div>
			<script type="text/javascript">	
	/* <![CDATA[ */
		var tpj=jQuery;
		tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:80,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"none",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});
	/* ]]> */
	</script>
			
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script src='http://ads4630.hotwords.com.br/show.jsp?id=4630&cor=FF0000'></script>	<div style="display:none">
	</div>



<!-- Social -->

<script type="text/javascript">

//<![CDATA[

// google plus

window.___gcfg = {lang: 'pt'};

(function() {

   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

   po.src = 'https://apis.google.com/js/plusone.js';

   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();



// facebook 

document.write('<div id="fb-root"></div>');

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));



// twitter 

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// ]]>

</script>

<!-- /Social -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182661-1', 'auto');
  ga('send', 'pageview');

</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'110405666',post:'146354',tz:'-3',srv:'www.riachaonet.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '110405666', '146354' ]);
</script>

</body>
</html>