<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>APAPI elabora projeto de lei sobre castração gratuita - PORTAL RIACHAONET - O Portal de notícias da macrorregião de PicosPORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/style.css" />
<link rel="pingback" href="http://www.riachaonet.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0";
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="APAPI elabora projeto de lei sobre castração gratuita - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="og:description" content="Projeto será votado nesta quarta-feira,14, na Câmara Municipal de Vereadores." />
<meta property="og:url" content="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/" />
<meta property="og:site_name" content="PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2016-09-13T11:39:08-03:00" />
<meta property="og:image" content="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Projeto será votado nesta quarta-feira,14, na Câmara Municipal de Vereadores." />
<meta name="twitter:title" content="APAPI elabora projeto de lei sobre castração gratuita - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta name="twitter:image" content="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo; APAPI elabora projeto de lei sobre castração gratuita" href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.riachaonet.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='viavi-style-css'  href='http://www.riachaonet.com.br/wp-content/plugins/whatsapp-share/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.riachaonet.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/css/slider.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/hoverIntent.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/superfish.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/flexslider-min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/lightbox.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jflickrfeed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mobilemenu.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jcarousellite_1.0.1.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.easing.1.3.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mousewheel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/MetroJs.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/custom.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.riachaonet.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.riachaonet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riachaonet.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7tfyy-z0Z' />
<link rel="alternate" type="application/json+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fapapi-elabora-projeto-de-lei-sobre-castracao-gratuita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fapapi-elabora-projeto-de-lei-sobre-castracao-gratuita%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.49" /> -->
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00229e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	
<link rel="apple-touch-icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 14px;
}

 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="single single-post postid-134601 single-format-standard">

<div id="container" class="hfeed">	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>
<div id="top-stories">
																<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Wenek-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-134503  wp-post-image" alt="hamilton-wenek" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Wenek-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Wenek-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Wenek-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Wenek-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Wenek.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/">
								Palestra com Hamilton Werneck acontece no Col...	
							</a>
						</h4>
						<div class="date">13/09/2016</div>
						<div class="number">1</div>
					</div>
				</div>
										<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-neste-sabado/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Werneck-1-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-134434  wp-post-image" alt="hamilton-werneck" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Werneck-1-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Werneck-1-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Werneck-1-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Werneck-1-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Hamilton-Werneck-1.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-neste-sabado/">
								Palestra com Hamilton Werneck acontece neste ...	
							</a>
						</h4>
						<div class="date">09/09/2016</div>
						<div class="number">2</div>
					</div>
				</div>
						
		
</div></td>
    <td>
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:728px; height:90px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Engipec 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/Engipec_Festival_dos_Pisos_Picos_728x90_Rhayllan_Feitosa.png" class="attachment-full size-full colorbox-133978  wp-post-image" alt="Engipec_Festival_dos_Pisos_Picos_728x90_Rhayllan_Feitosa" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/08/Engipec_Festival_dos_Pisos_Picos_728x90_Rhayllan_Feitosa.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/Engipec_Festival_dos_Pisos_Picos_728x90_Rhayllan_Feitosa-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Hortyfrios 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="https://www.facebook.com/hortyfriospicos/?fref=ts" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/HORTYFRIOS_728-90.gif" class="attachment-full size-full colorbox-133761  wp-post-image" alt="HORTYFRIOS_728-90" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Climax 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/climax-728x90/" target="_self"><img width="960" height="117" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n.jpg" class="attachment-full size-full colorbox-133640  wp-post-image" alt="14081258_1026938600754464_800967252_n" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n.jpg 960w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n-300x37.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n-768x94.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">FSA Novo</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/BANNER-SEMANA-C-728X90.jpg" class="attachment-full size-full colorbox-133178  wp-post-image" alt="BANNER SEMANA C 728X90" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/08/BANNER-SEMANA-C-728X90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/BANNER-SEMANA-C-728X90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Personal Trainer 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/personal-trainer-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/banner_728_90_personal.gif" class="attachment-full size-full colorbox-132530  wp-post-image" alt="banner_728_90_personal" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/brilhante-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/BANNER-INTERNET-SEU-PAI-MERECE-OURO_1.gif" class="attachment-full size-full colorbox-131859  wp-post-image" alt="BANNER-INTERNET---SEU-PAI-MERECE-OURO_1" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Piauí SHopping 2</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/960x90-1.gif" class="attachment-full size-full colorbox-131387  wp-post-image" alt="960x90" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">Piauí Shopping</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/960x90-1.gif" class="attachment-full size-full colorbox-131345  wp-post-image" alt="960x90" /></a>		</div>							</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">Trabalho Infantil 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/trabalho-infantil-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/trabalho-infantil-728x90.gif" class="attachment-full size-full colorbox-130061  wp-post-image" alt="trabalho-infantil-728x90" /></a>		</div>							</div>

													
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/banner_aniversario_728_90.jpg" class="attachment-full size-full colorbox-129524  wp-post-image" alt="banner_aniversario_728_90" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/06/banner_aniversario_728_90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/06/banner_aniversario_728_90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">ENGIPEC em novo endereço ao lado da AABB</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-em-novo-endereco-ao-lado-da-aabb/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png" class="attachment-full size-full colorbox-129472  wp-post-image" alt="Banner da Engipec" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-12">
								<span class="panel-title" style="display:none;">Pre Machado</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pre-machado/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/02/MedicinaCMA2016.jpg" class="attachment-full size-full colorbox-123711  wp-post-image" alt="MedicinaCMA2016" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/02/MedicinaCMA2016.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/02/MedicinaCMA2016-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-13">
								<span class="panel-title" style="display:none;">Adsense Categoria</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9863286748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></td>
  </tr>
</table>


	<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.riachaonet.com.br" title="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos">
						<img src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/logomarca_jornalismo.fw_.png" alt="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				terça-feira, 13th setembro 2016			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="http://www.riachaonet.com.br/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Faça sua busca" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/riachaonet">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Portal-RiachaoNet/154752734582996">Facebook</a></li>
										
											<li><a class="gplus" href="#">Google+</a></li>
										
											<li><a class="rss" href="http://www.riachaonet.com.br/feed/">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-editorias" class="menu"><li id="menu-item-105822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105822"><a href="http://www.riachaonet.com.br">Home</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.riachaonet.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.riachaonet.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="http://www.riachaonet.com.br/category/cobertura/">Álbum de Fotos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://www.riachaonet.com.br/category/municipios/">Municípios</a>
<ul class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.riachaonet.com.br/category/municipios/alagoinha-do-piaui/">Alagoinha do Piauí</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.riachaonet.com.br/category/municipios/bocaina/">Bocaina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.riachaonet.com.br/category/municipios/campo-grande-do-piaui/">Campo Grande do Piauí</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.riachaonet.com.br/category/municipios/dom-expedito-lopes/">Dom Expedito Lopes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.riachaonet.com.br/category/municipios/fronteiras/">Fronteiras</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.riachaonet.com.br/category/municipios/geminiano/">Geminiano</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.riachaonet.com.br/category/municipios/ipiranga/">Ipiranga do Piauí</a></li>
	<li id="menu-item-45253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45253"><a href="http://www.riachaonet.com.br/category/municipios/isaias-coelho-municipios/">Isaías Coelho</a></li>
	<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.riachaonet.com.br/category/municipios/itainopolis/">Itainópolis</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.riachaonet.com.br/category/municipios/jaicos-2/">Jaicós</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.riachaonet.com.br/category/municipios/monsenhor-hipolito/">Monsenhor Hipólito</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="http://www.riachaonet.com.br/category/municipios/paulistana/">Paulistana</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.riachaonet.com.br/category/municipios/pio-ix/">Pio IX</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.riachaonet.com.br/category/municipios/santana-do-piaui/">Santana do Piauí</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.riachaonet.com.br/category/municipios/santo-antonio-de-lisboa/">Santo Antônio de Lisboa</a></li>
	<li id="menu-item-17094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17094"><a href="http://www.riachaonet.com.br/category/municipios/sao-joao-da-canabrava/">São João da Canabrava</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.riachaonet.com.br/category/municipios/sao-juliao/">São Julião</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="http://www.riachaonet.com.br/category/municipios/sussuapara/">Sussuapara</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.riachaonet.com.br/category/municipios/vera-mendes/">Vera Mendes</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.riachaonet.com.br/category/municipios/simoes/">Simões</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.riachaonet.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://www.riachaonet.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="http://www.riachaonet.com.br/category/colunas/carnaval2016/">Carnaval 2016</a></li>
	<li id="menu-item-67027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67027"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2014/">Carnaval 2014</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2013/">Carnaval 2013</a></li>
	<li id="menu-item-12806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12806"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2012/">Carnaval 2012</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="http://www.riachaonet.com.br/category/colunas/cronicas/">Crônicas da Europa</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9508"><a href="http://www.riachaonet.com.br/category/colunas/anos-80/">Anos 80</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.riachaonet.com.br/category/colunas/informatica/">Informática</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.riachaonet.com.br/category/colunas/picos-odia/">Picos em &#8220;O Dia&#8221;</a></li>
</ul>
</li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://www.riachaonet.com.br/category/todas/">Todas as Notícias</a></li>
<li id="menu-item-105823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105823"><a href="http://www.riachaonet.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<section id="primary">
	<div id="content" role="main">
	<h6>Publicidade</h6>
		
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:675px; height:83px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Piauí Shopping</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/960x90-1.gif" class="attachment-full size-full colorbox-131345  wp-post-image" alt="960x90" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div>
		               
			
<article id="post-134601" class="post-134601 post type-post status-publish format-standard has-post-thumbnail hentry category-geral category-todas">
		<header class="entry-header">
 <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />IMPRIMIR NOTÍCIA</a></div>		<h1 class="entry-title">APAPI elabora projeto de lei sobre castração gratuita</h1><p><h5><div id=HOTWordsTxt name=HOTWordsTxt><p>Projeto será votado nesta quarta-feira,14, na Câmara Municipal de Vereadores.</p>
</div></h5>    
		<div class="entry-meta">
			<span class="date">Data: 13 setembro, 2016 </span>
			<span class="author">Autor(a): <a href="http://www.riachaonet.com.br/author/paula/" title="Posts de Paula Monize" rel="author">Paula Monize</a></span>
			<span class="category">Editoria: <a href="http://www.riachaonet.com.br/category/geral/" rel="category tag">Geral</a>, <a href="http://www.riachaonet.com.br/category/todas/" rel="category tag">Todas as Notícias</a></span>
								
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=APAPI elabora projeto de lei sobre castração gratuita - http%3A%2F%2Fwww.riachaonet.com.br%2Fapapi-elabora-projeto-de-lei-sobre-castracao-gratuita%2F" class="viavi">Compartilhar</a></div><div id="social-buttons-wrapper" class="clearfix">
<div class="social social-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/" data-send="true" data-layout="button_count" data-width="100" data-height="20" data-show-faces="false"></div></div>
<div class="social social-buttom-twitter"><!-- Twitter--><div id="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-text="APAPI elabora projeto de lei sobre castração gratuita" data-url="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/" rel="nofollow"></a></div></div>
<div class="social social-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/"></div></div>
</div>
<div class="pf-content">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3681742340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div id=HOTWordsTxt name=HOTWordsTxt><div data-blogger-escaped-style="text-align: justify;">
<p style="text-align: justify;">A Organização não governamental Amigos Protetores dos Animais de Picos (APAPI) deu mais um grande passo na defesa dos animais, com a formulação do projeto de lei municipal que estabelece a castração gratuita.</p>
<div id="attachment_134602" style="width: 1290px" class="wp-caption aligncenter"><img class="size-full wp-image-134602" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta.jpg" alt="Membros da APAPI durante manifestação em prol da castração gratuita -  Foto: Jesika Mayara " width="1280" height="960" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta.jpg 1280w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta-300x225.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta-768x576.jpg 768w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta-1024x768.jpg 1024w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta-675x506.jpg 675w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Membros da APAPI durante manifestação em prol da castração gratuita &#8211; Foto: Jesika Mayara</p></div>
</div>
<div style="text-align: justify;" data-blogger-escaped-style="text-align: justify;">O projeto de lei tem por objetivo controlar a reprodução desregulada de cães e gatos nas ruas da cidade. O mesmo será submetido à votação na audiência pública que será realizada nesta quarta-feira, 14, às 19h00, na Câmara Municipal de Picos, e deve contar com a presença de movimentos organizados do setor.</div>
<div style="text-align: justify;" data-blogger-escaped-style="text-align: justify;"></div>
<div style="text-align: justify;" data-blogger-escaped-style="text-align: justify;">Segundo o presidente da APAPI, Felipe Coelho, além do projeto de lei a organização já trabalha em prol de outras bandeiras como a humanização dos servidores do Centro de Zoonoses.</div>
<div data-blogger-escaped-style="text-align: justify;">
<div style="text-align: justify;" data-blogger-escaped-style="text-align: justify;"></div>
<div style="text-align: justify;" data-blogger-escaped-style="text-align: justify;">“A humanização dos servidores do Centro de Zoonoses, a Construção do Santuário de Proteção do Animal Abandonado e a contratação de veterinários através dos Núcleos de Apoio à Saúde da Família (NASF), também são outras bandeiras de luta da APAPI e deverão ser discutidas durante a audiência pública”, disse o presidente.</div>
<div style="text-align: justify;" data-blogger-escaped-style="text-align: justify;"></div>
<div data-blogger-escaped-style="text-align: justify;">
<p style="text-align: justify;">Criada em janeiro de 2015, a ONG que já realizou diversas campanhas em defesa da causa, como palestras, vacinações anticoncepcionais de forma gratuita e, além disso, ajuda a animais de rua ganharem um lar definitivo. As adoções acontecem através de campanhas realizadas nas redes sociais e aplicativos de comunicação.</p>
</div>
</div>
</div></div><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=APAPI elabora projeto de lei sobre castração gratuita - http%3A%2F%2Fwww.riachaonet.com.br%2Fapapi-elabora-projeto-de-lei-sobre-castracao-gratuita%2F" class="viavi">Compartilhar</a></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-134601 -->

				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/"
					data-text="APAPI elabora projeto de lei sobre castração gratuita"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/&media=http://www.riachaonet.com.br/wp-content/uploads/2016/09/Membros-da-APAPI-durante-maifestação-em-prol-da-castração-gratuíta-150x150.jpg&description=APAPI elabora projeto de lei sobre castração gratuita" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
		<strong><h2>DEIXE UM COMENT&Aacute;RIO</strong></h1><br>
    
    <div class="fb-comments" data-href="http://www.riachaonet.com.br/?p=134601" data-width="675" data-numposts="5" data-colorscheme="light"></div>      
       
              
		
<p>

                <h2>::Mais Notícias de Cotidiano</h2>
                <br />  

    
    <li>13/09/2016 - <a href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/" title="Link para : APAPI elabora projeto de lei sobre castração gratuita">APAPI elabora projeto de lei sobre castração gratuita</a>

    
    <li>13/09/2016 - <a href="http://www.riachaonet.com.br/apos-rodada-e-negociacao-greve-dos-bancarios-pode-chegar-ao-fim-hoje/" title="Link para : Após rodada e negociação, greve dos bancários pode chegar ao fim hoje">Após rodada e negociação, greve dos bancários pode chegar ao fim hoje</a>

    
    <li>13/09/2016 - <a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/" title="Link para : Palestra com Hamilton Werneck acontece no Colégio Machado de Assis">Palestra com Hamilton Werneck acontece no Colégio Machado de Assis</a>

    
    <li>12/09/2016 - <a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/" title="Link para : Aparelhos celulares são alvos de assaltantes neste final de semana em Picos">Aparelhos celulares são alvos de assaltantes neste final de semana em Picos</a>

    
    <li>12/09/2016 - <a href="http://www.riachaonet.com.br/concursos-reunem-12-mil-vagas-com-salarios-de-ate-r-22-mil/" title="Link para : Concursos reúnem 12 mil vagas com salários de até R$ 22 mil">Concursos reúnem 12 mil vagas com salários de até R$ 22 mil</a>

    
    <li>12/09/2016 - <a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/" title="Link para : PRF prende dupla por receptação em Alegrete do Piauí">PRF prende dupla por receptação em Alegrete do Piauí</a>

    
    <li>12/09/2016 - <a href="http://www.riachaonet.com.br/ex-presidiario-e-assassinado-em-bar-no-bairro-conduru/" title="Link para : Homem é assassinado em bar no bairro Conduru">Homem é assassinado em bar no bairro Conduru</a>

    
    <li>11/09/2016 - <a href="http://www.riachaonet.com.br/piaui-shopping-recebe-visita-de-empreendedores-do-sudeste/" title="Link para : Piauí Shopping recebe visita de empreendedores do Sudeste">Piauí Shopping recebe visita de empreendedores do Sudeste</a>

    
    <li>10/09/2016 - <a href="http://www.riachaonet.com.br/scaners-raio-x-sao-destinados-para-presidio-de-picos/" title="Link para : Scaners raio-X são destinados para presídio de Picos">Scaners raio-X são destinados para presídio de Picos</a>

    
    <li>10/09/2016 - <a href="http://www.riachaonet.com.br/picos-concentra-terceira-maior-populacao-do-piaui-veja-lista-dos-mais-populosos/" title="Link para : Picos concentra terceira maior população do Piauí; veja lista dos mais populosos">Picos concentra terceira maior população do Piauí; veja lista dos mais populosos</a>

    
    <li>10/09/2016 - <a href="http://www.riachaonet.com.br/bancarios-terao-nova-proposta-e-greve-pode-acabar-na-terca-13/" title="Link para : Bancários terão nova proposta e greve pode acabar na terça (13)">Bancários terão nova proposta e greve pode acabar na terça (13)</a>

    
    <li>10/09/2016 - <a href="http://www.riachaonet.com.br/seguranca-capacita-servidores-que-irao-atuar-na-policia-tecnico-cientifica-de-picos/" title="Link para : Segurança capacita servidores que irão atuar na Polícia Técnico-Científica de Picos">Segurança capacita servidores que irão atuar na Polícia Técnico-Científica de Picos</a>

    
    <li>10/09/2016 - <a href="http://www.riachaonet.com.br/sest-senat-fara-programacao-para-semana-nacional-de-transito/" title="Link para : Sest Senat fará programação para a Semana Nacional de Trânsito">Sest Senat fará programação para a Semana Nacional de Trânsito</a>

    
    <li>09/09/2016 - <a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-neste-sabado/" title="Link para : Palestra com Hamilton Werneck acontece neste sábado">Palestra com Hamilton Werneck acontece neste sábado</a>

    
    <li>09/09/2016 - <a href="http://www.riachaonet.com.br/iv-campeonato-picoense-de-jiu-jitsu-sera-realizado-dia-25-de-setembro/" title="Link para : IV Campeonato Picoense de Jiu-Jitsu será realizado dia 25 de setembro">IV Campeonato Picoense de Jiu-Jitsu será realizado dia 25 de setembro</a>

    
    <li>09/09/2016 - <a href="http://www.riachaonet.com.br/piaui-registrou-360-incendios-nos-primeiros-dias-de-setembro/" title="Link para : Piauí registrou 360 incêndios nos primeiros dias de setembro">Piauí registrou 360 incêndios nos primeiros dias de setembro</a>

    
    <li>09/09/2016 - <a href="http://www.riachaonet.com.br/escolas-municipais-de-picos-alcancam-meta-do-ideb/" title="Link para : Escolas municipais de Picos alcançam meta do Ideb">Escolas municipais de Picos alcançam meta do Ideb</a>

    
    <li>09/09/2016 - <a href="http://www.riachaonet.com.br/acidente-entre-ambulancia-e-moto-deixa-homem-morto-na-br-407/" title="Link para : Acidente entre ambulância e moto deixa homem morto na BR 407">Acidente entre ambulância e moto deixa homem morto na BR 407</a>

    
    <li>09/09/2016 - <a href="http://www.riachaonet.com.br/video-mostra-vazamento-em-tubulacao-na-comporta-da-barragem-de-bocaina/" title="Link para : Vídeo mostra vazamento em tubulação na comporta da Barragem de Bocaina">Vídeo mostra vazamento em tubulação na comporta da Barragem de Bocaina</a>

    
    <li>08/09/2016 - <a href="http://www.riachaonet.com.br/bancarios-seguem-em-greve-e-negociam-amanha-com-fenaban/" title="Link para : Bancários seguem em greve e negociam amanhã com Fenaban">Bancários seguem em greve e negociam amanhã com Fenaban</a>

    
    </ul>
    <div align="right"><a href="http://www.riachaonet.com.br/category/geral"><strong>Veja mais notícias de MUNICÍPIOS</strong></a></div>
    <p>
</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Últimas Notícias</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/" rel="bookmark" title="Permanent Link to APAPI elabora projeto de lei sobre castração gratuita">
						APAPI elabora projeto de lei sobre castração gratuita	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/apapi-elabora-projeto-de-lei-sobre-castracao-gratuita/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/apos-rodada-e-negociacao-greve-dos-bancarios-pode-chegar-ao-fim-hoje/" rel="bookmark" title="Permanent Link to Após rodada e negociação, greve dos bancários pode chegar ao fim hoje">
						Após rodada e negociação, greve dos bancários pode chegar ao fim hoje	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/apos-rodada-e-negociacao-greve-dos-bancarios-pode-chegar-ao-fim-hoje/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/" rel="bookmark" title="Permanent Link to Palestra com Hamilton Werneck acontece no Colégio Machado de Assis">
						Palestra com Hamilton Werneck acontece no Colégio Machado de Assis	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/em-paulistana-homem-e-flagrado-com-arma-municiada/" rel="bookmark" title="Permanent Link to Em Paulistana, homem é flagrado com arma municiada">
						Em Paulistana, homem é flagrado com arma municiada	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/em-paulistana-homem-e-flagrado-com-arma-municiada/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/" rel="bookmark" title="Permanent Link to Aparelhos celulares são alvos de assaltantes neste final de semana em Picos">
						Aparelhos celulares são alvos de assaltantes neste final de semana em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/concursos-reunem-12-mil-vagas-com-salarios-de-ate-r-22-mil/" rel="bookmark" title="Permanent Link to Concursos reúnem 12 mil vagas com salários de até R$ 22 mil">
						Concursos reúnem 12 mil vagas com salários de até R$ 22 mil	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/concursos-reunem-12-mil-vagas-com-salarios-de-ate-r-22-mil/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Siga no Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPortal-RiachaoNet%2F154752734582996&amp;width=235&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Polícia</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/em-paulistana-homem-e-flagrado-com-arma-municiada/" rel="bookmark" title="Permanent Link to Em Paulistana, homem é flagrado com arma municiada">
						Em Paulistana, homem é flagrado com arma municiada	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/em-paulistana-homem-e-flagrado-com-arma-municiada/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/" rel="bookmark" title="Permanent Link to Aparelhos celulares são alvos de assaltantes neste final de semana em Picos">
						Aparelhos celulares são alvos de assaltantes neste final de semana em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/" rel="bookmark" title="Permanent Link to PRF prende dupla por receptação em Alegrete do Piauí">
						PRF prende dupla por receptação em Alegrete do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-4" class="widget widget_posts"><h3>Municípios</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/" rel="bookmark" title="Permanent Link to Palestra com Hamilton Werneck acontece no Colégio Machado de Assis">
						Palestra com Hamilton Werneck acontece no Colégio Machado de Assis	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/" rel="bookmark" title="Permanent Link to PRF prende dupla por receptação em Alegrete do Piauí">
						PRF prende dupla por receptação em Alegrete do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-5" class="widget widget_posts"><h3>Educação</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/" rel="bookmark" title="Permanent Link to Palestra com Hamilton Werneck acontece no Colégio Machado de Assis">
						Palestra com Hamilton Werneck acontece no Colégio Machado de Assis	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/simulado-para-o-enem-fica-disponivel-na-internet-ate-domingo-11/" rel="bookmark" title="Permanent Link to Simulado para o Enem fica disponível na internet até domingo (11)">
						Simulado para o Enem fica disponível na internet até domingo (11)	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 10</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/simulado-para-o-enem-fica-disponivel-na-internet-ate-domingo-11/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-neste-sabado/" rel="bookmark" title="Permanent Link to Palestra com Hamilton Werneck acontece neste sábado">
						Palestra com Hamilton Werneck acontece neste sábado	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 9</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-neste-sabado/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/escolas-municipais-de-picos-alcancam-meta-do-ideb/" rel="bookmark" title="Permanent Link to Escolas municipais de Picos alcançam meta do Ideb">
						Escolas municipais de Picos alcançam meta do Ideb	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 9</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/escolas-municipais-de-picos-alcancam-meta-do-ideb/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-6" class="widget widget_posts"><h3>Destaques</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/apos-rodada-e-negociacao-greve-dos-bancarios-pode-chegar-ao-fim-hoje/" rel="bookmark" title="Permanent Link to Após rodada e negociação, greve dos bancários pode chegar ao fim hoje">
						Após rodada e negociação, greve dos bancários pode chegar ao fim hoje	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/apos-rodada-e-negociacao-greve-dos-bancarios-pode-chegar-ao-fim-hoje/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/" rel="bookmark" title="Permanent Link to Palestra com Hamilton Werneck acontece no Colégio Machado de Assis">
						Palestra com Hamilton Werneck acontece no Colégio Machado de Assis	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/palestra-com-hamilton-werneck-acontece-no-colegio-machado-de-assis/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/em-paulistana-homem-e-flagrado-com-arma-municiada/" rel="bookmark" title="Permanent Link to Em Paulistana, homem é flagrado com arma municiada">
						Em Paulistana, homem é flagrado com arma municiada	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 13</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/em-paulistana-homem-e-flagrado-com-arma-municiada/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/" rel="bookmark" title="Permanent Link to Aparelhos celulares são alvos de assaltantes neste final de semana em Picos">
						Aparelhos celulares são alvos de assaltantes neste final de semana em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/aparelhos-celulares-sao-alvos-de-assaltantes-neste-final-de-semana-em-picos/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/" rel="bookmark" title="Permanent Link to PRF prende dupla por receptação em Alegrete do Piauí">
						PRF prende dupla por receptação em Alegrete do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 12</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/prf-prende-dupla-por-receptacao-em-alegrete-do-piaui/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9863286748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Pós Graduação 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pos-graduacao-300x250/" target="_self"><img width="1000" height="600" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg" class="attachment-full size-full colorbox-134016  wp-post-image" alt="14202802_1664716803750772_403370436_o" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg 1000w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-300x180.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">FSA Novo 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br/" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/BANNER-NUTRI-300X250.jpg" class="attachment-full size-full colorbox-133180  wp-post-image" alt="BANNER NUTRI 300X250" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Brilhante 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/brilhante-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/BANNER-INTERNET-SEU-PAI-MERECE-OURO-03_1.png" class="attachment-full size-full colorbox-131862  wp-post-image" alt="BANNER-INTERNET---SEU-PAI-MERECE-OURO-03_1" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Terreno Sussuapara 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/terreno-sussuapara-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/BANNER_TERRENOIS_SUSSUAPARA.gif" class="attachment-full size-full colorbox-130950  wp-post-image" alt="BANNER_TERRENOIS_SUSSUAPARA" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Armazém Paraíbas 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraibas-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/banner_lateral_aniversario_paraiba.jpg" class="attachment-full size-full colorbox-129521  wp-post-image" alt="banner_lateral_aniversario_paraiba" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">FSA Lateral</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/BANNER-NUTRI-300X250.jpg" class="attachment-full size-full colorbox-121648  wp-post-image" alt="BANNER NUTRI 300X250" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">MAchado 300 x 250</span>
										<div class="promo_slider_background_image"><a href="http://cmachado.com.br/" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/campeaomachado330-250.gif" class="attachment-full size-full colorbox-111524  wp-post-image" alt="campeaomachado330-250" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">Engipec Junino</span>
															</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados-2/" target="_self"><img width="300" height="253" src="http://www.riachaonet.com.br/wp-content/uploads/2012/01/morenocalçados300.jpg" class="attachment-full size-full colorbox-107146  wp-post-image" alt="morenocalçados300" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="amostra300x10" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Rádio Câmara</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/radio-camara-picos-piaui/" target="_blank"><img width="300" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/radiocamara.jpg" class="attachment-full size-full colorbox-106715  wp-post-image" alt="radiocamara" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Vilson Bezerra 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/vilson-bezerra-728x90/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/banner_300x250_paula-1.jpg" class="attachment-full size-full colorbox-130072  wp-post-image" alt="banner_300x250_paula (1)" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Natália Vieira 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/natalia-vieira-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/dr.vascular_300x250.png" class="attachment-full size-full colorbox-129976  wp-post-image" alt="dr.vascular_300x250" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">FSA Lateral</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/BANNER-NUTRI-300X250.jpg" class="attachment-full size-full colorbox-121648  wp-post-image" alt="BANNER NUTRI 300X250" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Adsense 1</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:200px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Professor André</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/professor-andre/" target="_self"><img width="300" height="200" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14302607_10210344301621763_1941663260_n.jpg" class="attachment-full size-full colorbox-134495  wp-post-image" alt="14302607_10210344301621763_1941663260_n" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 1</span>
															</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:130px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Cidade Modelo FM</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/cidade_modelo_fm/" target="_blank"><img width="300" height="130" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/cidademodelofmsite.jpg" class="attachment-full size-full colorbox-106720  wp-post-image" alt="cidademodelofmsite" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Curso Cavalcante 1256 X 1047</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-110749  wp-post-image" alt="Riachao NET (1)" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Curso Cavalcante</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-106722  wp-post-image" alt="Riachao NET (1)" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:260px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados/" target="_self"><img width="300" height="260" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/morenocalcados_300.jpg" class="attachment-full size-full colorbox-106725  wp-post-image" alt="morenocalcados_300" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:600px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300&#215;600</span>
								 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- 300x600 -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3222253943"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
  </script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 2</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="amostra300x10" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-3" class="widget widget_text"><h3>Nosso Endereço</h3>			<div class="textwidget">© Copyright 2002 - 2015 - contato@riachaonet.com.br - Redação: (89) 3422 -6305 / (89) 9984-5709 / (86) 9932-0802 
Escritório: Av. Getúlio Vargas, 599 - Sala 203 - Galeria Tininha de Sá - Centro - Picos - PI 


 
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3>IMPORTANTE</h3>			<div class="textwidget">Somente os artigos não assinados são de responsabilidade do riachãonet. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Editorias</h3><label class="screen-reader-text" for="cat">Editorias</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="21">Agenda Cultural</option>
	<option class="level-0" value="53">Alagoinha do Piauí</option>
	<option class="level-0" value="26">Álbum de Fotos</option>
	<option class="level-0" value="2794">Alegrete do Piauí</option>
	<option class="level-0" value="1668">Anos 80</option>
	<option class="level-0" value="1640">Aroeira do Itaim</option>
	<option class="level-0" value="316">Artigos</option>
	<option class="level-0" value="8129">Bairros</option>
	<option class="level-0" value="834">Bocaina</option>
	<option class="level-0" value="35">Campo Grande do Piauí</option>
	<option class="level-0" value="1580">Caridade do Piauí</option>
	<option class="level-0" value="1722">Carnaval 2012</option>
	<option class="level-0" value="5060">Carnaval 2013</option>
	<option class="level-0" value="7143">Carnaval 2014</option>
	<option class="level-0" value="9179">Carnaval 2016</option>
	<option class="level-0" value="5">Cidade</option>
	<option class="level-0" value="5598">Classificados</option>
	<option class="level-0" value="23">Colunas</option>
	<option class="level-0" value="41">Concursos</option>
	<option class="level-0" value="4624">Cotidiano</option>
	<option class="level-0" value="2664">Crônicas da Europa</option>
	<option class="level-0" value="17">Cultura</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="148">Dom Expedito Lopes</option>
	<option class="level-0" value="24">E tem +</option>
	<option class="level-0" value="22">Economia</option>
	<option class="level-0" value="10">Educação</option>
	<option class="level-0" value="6023">Eleições</option>
	<option class="level-0" value="192">Eleições 2012</option>
	<option class="level-0" value="18">Especial</option>
	<option class="level-0" value="11">Esporte</option>
	<option class="level-0" value="4069">Fátima Miranda</option>
	<option class="level-0" value="839">Francisco Santos</option>
	<option class="level-0" value="15">Fronteiras</option>
	<option class="level-0" value="165">Geminiano</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="25">Informática</option>
	<option class="level-0" value="159">Inhuma</option>
	<option class="level-0" value="16">Ipiranga do Piauí</option>
	<option class="level-0" value="4950">Isaías Coelho</option>
	<option class="level-0" value="50">Itainópolis</option>
	<option class="level-0" value="436">Jaicós</option>
	<option class="level-0" value="8429">Links Patrocinados</option>
	<option class="level-0" value="1471">Marcolândia</option>
	<option class="level-0" value="6830">Massapê do Piauí</option>
	<option class="level-0" value="6831">Massapê do Piauí</option>
	<option class="level-0" value="8">Monsenhor Hipólito</option>
	<option class="level-0" value="7">Municípios</option>
	<option class="level-0" value="1951">Mural de Mensagens</option>
	<option class="level-0" value="6198">Notícias do leitor</option>
	<option class="level-0" value="1247">Novelas</option>
	<option class="level-0" value="1121">Padre Marcos</option>
	<option class="level-0" value="5998">Paquetá do Piauí</option>
	<option class="level-0" value="2238">Patos do Piauí</option>
	<option class="level-0" value="257">Paulistana</option>
	<option class="level-0" value="59">Picos em &#8220;O Dia&#8221;</option>
	<option class="level-0" value="54">Pio IX</option>
	<option class="level-0" value="3634">Podcast</option>
	<option class="level-0" value="9">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="8472">Principal</option>
	<option class="level-0" value="136">Professor Edvarton</option>
	<option class="level-0" value="179">Promoções</option>
	<option class="level-0" value="826">Santa Cruz do Piauí</option>
	<option class="level-0" value="14">Santana do Piauí</option>
	<option class="level-0" value="446">Santo Antônio de Lisboa</option>
	<option class="level-0" value="1374">São João da Canabrava</option>
	<option class="level-0" value="878">São José do Piauí</option>
	<option class="level-0" value="444">São Julião</option>
	<option class="level-0" value="2839">São Luís do Piauí</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="260">Simões</option>
	<option class="level-0" value="8445">surto</option>
	<option class="level-0" value="877">Sussuapara</option>
	<option class="level-0" value="7249">Todas as Notícias</option>
	<option class="level-0" value="164">Vera Mendes</option>
	<option class="level-0" value="7065">Vídeo</option>
	<option class="level-0" value="4458">Vila Nova</option>
	<option class="level-0" value="5437">Wall Ferraz</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.riachaonet.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-8" class="widget widget_text"><h3>Usuários online</h3>			<div class="textwidget"><a href="http://whos.amung.us/stats/jdq6685udu5x/" rel="external nofollow" target="_blank"><img src="http://whos.amung.us/swidget/jdq6685udu5x.png" alt="" width="80" height="15" border="0" title="Clique para ver quantas pessoasest&atilde;o online" /></a></div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2015 PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos 			
				</div>
			<script type="text/javascript">	
	/* <![CDATA[ */
		var tpj=jQuery;
		tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:80,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"none",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});
	/* ]]> */
	</script>
			
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.riachaonet.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script src='http://ads4630.hotwords.com.br/show.jsp?id=4630&cor=FF0000'></script>	<div style="display:none">
	</div>



<!-- Social -->

<script type="text/javascript">

//<![CDATA[

// google plus

window.___gcfg = {lang: 'pt'};

(function() {

   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

   po.src = 'https://apis.google.com/js/plusone.js';

   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();



// facebook 

document.write('<div id="fb-root"></div>');

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));



// twitter 

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// ]]>

</script>

<!-- /Social -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182661-1', 'auto');
  ga('send', 'pageview');

</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'110405666',post:'134601',tz:'-3',srv:'www.riachaonet.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '110405666', '134601' ]);
</script>

</body>
</html>