<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes - PORTAL RIACHAONET - O Portal de notícias da macrorregião de PicosPORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/style.css" />
<link rel="pingback" href="http://www.riachaonet.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0";
</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" />
<link rel="canonical" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="og:description" content="Após o crime, a direção da instituição procurou a Polícia Civil para investigar o caso." />
<meta property="og:url" content="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" />
<meta property="og:site_name" content="PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2017-08-14T22:31:28-03:00" />
<meta property="og:image" content="http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Após o crime, a direção da instituição procurou a Polícia Civil para investigar o caso." />
<meta name="twitter:title" content="Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta name="twitter:image" content="http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes.jpg" />
<meta property="DC.date.issued" content="2017-08-14T22:31:28-03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo; Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riachaonet.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.riachaonet.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/css/slider.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/hoverIntent.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/superfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jflickrfeed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mobilemenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jcarousellite_1.0.1.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mousewheel.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/MetroJs.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.riachaonet.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riachaonet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riachaonet.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7tfyy-CSU' />
<link rel="alternate" type="application/json+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fbandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fbandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00229e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="2.2.12" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	
<link rel="apple-touch-icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 14px;
}

 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="post-template-default single single-post postid-149476 single-format-standard">

<div id="container" class="hfeed">	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>
<div id="top-stories">
																<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/aluno-do-colegio-sao-lucas-vai-representar-o-brasil-durante-intercambio-em-israel/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/DSCN0360-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-149444  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/08/DSCN0360-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/08/DSCN0360-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/08/DSCN0360-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/08/DSCN0360-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/08/DSCN0360.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/aluno-do-colegio-sao-lucas-vai-representar-o-brasil-durante-intercambio-em-israel/">
								Aluno do Colégio São Lucas vai representar o ...	
							</a>
						</h4>
						<div class="date">11/08/2017</div>
						<div class="number">1</div>
					</div>
				</div>
										<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/show-dia-mundial-do-rock-beto-sousa-os-karas-e-cirillo-vaz/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/DiaMRock-75x75.png" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-148277  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/DiaMRock-75x75.png 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/DiaMRock-150x150.png 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/DiaMRock-270x270.png 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/DiaMRock-207x207.png 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/07/DiaMRock.png">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/show-dia-mundial-do-rock-beto-sousa-os-karas-e-cirillo-vaz/">
								Show Dia Mundial do Rock Beto Sousa os Karas ...	
							</a>
						</h4>
						<div class="date">16/07/2017</div>
						<div class="number">2</div>
					</div>
				</div>
						
		
</div></td>
    <td>
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:728px; height:90px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/arruda-gas-lanca-aplicativo-para-atender-as-entregas-de-gas-na-cidade-de-picos/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/arruda-gas-728-90.gif" class="attachment-full size-full colorbox-149143  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Engipec 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-728x90-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/1624c8cab2d68d2d34c3f12d45d725ca.0-2.png" class="attachment-full size-full colorbox-148108  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/1624c8cab2d68d2d34c3f12d45d725ca.0-2.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/1624c8cab2d68d2d34c3f12d45d725ca.0-2-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147780  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147777  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-728x90/" target="_self"><img width="727" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18280767_10203268274345235_1209937573_n.gif" class="attachment-full size-full colorbox-144734  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Engipec 2</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/aproveite-para-comprar-pisos-com-40-de-desconto/" target="_self"><img width="600" height="74" src="http://www.riachaonet.com.br/wp-content/uploads/2017/03/ENGICARD_GIF.gif" class="attachment-full size-full colorbox-143594  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Engipec Piso 1</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/aproveite-para-comprar-pisos-com-40-de-desconto/" target="_self"><img width="600" height="74" src="http://www.riachaonet.com.br/wp-content/uploads/2017/03/ENGICARD_GIF.gif" class="attachment-full size-full colorbox-143592  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">FInsol</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/finsol/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/02/finsol_banner_2017_.gif" class="attachment-full size-full colorbox-141233  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">3 Aprovações Medicina 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/3-aprovacoes-medicina-2017/" target="_self"><img width="730" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg" class="attachment-full size-full colorbox-140254  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg 730w, http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites-300x37.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /></a>		</div>							</div>

													
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Machado Bilingue 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/machado-bilingue-2017/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/BILINGUE2016.gif" class="attachment-full size-full colorbox-139100  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">ENGIPEC em novo endereço ao lado da AABB</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-em-novo-endereco-ao-lado-da-aabb/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png" class="attachment-full size-full colorbox-129472  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></td>
  </tr>
</table>


	<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.riachaonet.com.br" title="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos">
						<img src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/logomarca_jornalismo_15_anos.fw_.png" alt="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, criado 12/07/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9408333026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>		
		
		<div id="main-menu">
			<ul id="menu-editorias" class="menu"><li id="menu-item-105822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105822"><a href="http://www.riachaonet.com.br">Home</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.riachaonet.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.riachaonet.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="http://www.riachaonet.com.br/category/cobertura/">Álbum de Fotos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://www.riachaonet.com.br/category/municipios/">Municípios</a>
<ul  class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.riachaonet.com.br/category/municipios/alagoinha-do-piaui/">Alagoinha do Piauí</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.riachaonet.com.br/category/municipios/bocaina/">Bocaina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.riachaonet.com.br/category/municipios/campo-grande-do-piaui/">Campo Grande do Piauí</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.riachaonet.com.br/category/municipios/dom-expedito-lopes/">Dom Expedito Lopes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.riachaonet.com.br/category/municipios/fronteiras/">Fronteiras</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.riachaonet.com.br/category/municipios/geminiano/">Geminiano</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.riachaonet.com.br/category/municipios/ipiranga/">Ipiranga do Piauí</a></li>
	<li id="menu-item-45253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45253"><a href="http://www.riachaonet.com.br/category/municipios/isaias-coelho-municipios/">Isaías Coelho</a></li>
	<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.riachaonet.com.br/category/municipios/itainopolis/">Itainópolis</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.riachaonet.com.br/category/municipios/jaicos-2/">Jaicós</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.riachaonet.com.br/category/municipios/monsenhor-hipolito/">Monsenhor Hipólito</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="http://www.riachaonet.com.br/category/municipios/paulistana/">Paulistana</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.riachaonet.com.br/category/municipios/pio-ix/">Pio IX</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.riachaonet.com.br/category/municipios/santana-do-piaui/">Santana do Piauí</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.riachaonet.com.br/category/municipios/santo-antonio-de-lisboa/">Santo Antônio de Lisboa</a></li>
	<li id="menu-item-17094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17094"><a href="http://www.riachaonet.com.br/category/municipios/sao-joao-da-canabrava/">São João da Canabrava</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.riachaonet.com.br/category/municipios/sao-juliao/">São Julião</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="http://www.riachaonet.com.br/category/municipios/sussuapara/">Sussuapara</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.riachaonet.com.br/category/municipios/vera-mendes/">Vera Mendes</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.riachaonet.com.br/category/municipios/simoes/">Simões</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://www.riachaonet.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://www.riachaonet.com.br/category/colunas/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="http://www.riachaonet.com.br/category/colunas/carnaval2016/">Carnaval 2016</a></li>
	<li id="menu-item-67027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67027"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2014/">Carnaval 2014</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2013/">Carnaval 2013</a></li>
	<li id="menu-item-12806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12806"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2012/">Carnaval 2012</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="http://www.riachaonet.com.br/category/colunas/cronicas/">Crônicas da Europa</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9508"><a href="http://www.riachaonet.com.br/category/colunas/anos-80/">Anos 80</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.riachaonet.com.br/category/colunas/informatica/">Informática</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.riachaonet.com.br/category/colunas/picos-odia/">Picos em &#8220;O Dia&#8221;</a></li>
</ul>
</li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://www.riachaonet.com.br/category/todas/">Todas as Notícias</a></li>
<li id="menu-item-105823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105823"><a href="http://www.riachaonet.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<section id="primary">
	<div id="content" role="main">
	<h6>Publicidade</h6>
		
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:675px; height:83px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/arruda-gas-lanca-aplicativo-para-atender-as-entregas-de-gas-na-cidade-de-picos/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/arruda-gas-728-90.gif" class="attachment-full size-full colorbox-149143  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147780  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147777  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">FSA 2017 2</span>
										<div class="promo_slider_background_image"><a href="https://www.fsanet.com.br/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/Banner-SEMANA-728x90-1.jpg" class="attachment-full size-full colorbox-137023  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/10/Banner-SEMANA-728x90-1.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/10/Banner-SEMANA-728x90-1-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>
		
			
<article id="post-149476" class="post-149476 post type-post status-publish format-standard has-post-thumbnail hentry category-policia category-todas">
		<header class="entry-header">
 <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly, PDF & Email" style="display: inline" />IMPRIMIR NOTÍCIA</a></div>		<h1 class="entry-title">Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes</h1><p><h5><p>Após o crime, a direção da instituição procurou a Polícia Civil para investigar o caso.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Bandidos%20invadem%20e%20furtam%20quase%20900%20documentos%20do%20Detran%20em%20Simpl%C3%ADcio%20Mendes http%3A%2F%2Fwww.riachaonet.com.br%2Fbandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-149476" class="share-facebook sd-button share-icon" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-149476" class="share-twitter sd-button share-icon" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></h5>    
		<div class="entry-meta">
			<span class="date">Data: 14 agosto, 2017 </span>
			<span class="author">Autor(a): <a href="http://www.riachaonet.com.br/author/admin/" title="Posts de Roger Bezerra" rel="author">Roger Bezerra</a></span>
			<span class="category">Editoria: <a href="http://www.riachaonet.com.br/category/policia/" rel="category tag">Polícia</a>, <a href="http://www.riachaonet.com.br/category/todas/" rel="category tag">Todas as Notícias</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<div id="social-buttons-wrapper" class="clearfix">
<div class="social social-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" data-send="true" data-layout="button_count" data-width="100" data-height="20" data-show-faces="false"></div></div>
<div class="social social-buttom-twitter"><!-- Twitter--><div id="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes" data-url="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" rel="nofollow"></a></div></div>
<div class="social social-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/"></div></div>
</div>
<div class="pf-content"><div id="HOTWordsTxt">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3681742340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="35">
<p class="content-text__container theme-color-primary-first-letter" style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">Bandidos arrombaram e invadiram a 29ª Circunscrição Regional de Trânsito (Ciretran), na cidade de&nbsp;Simplício Mendes, e furtaram quase 900 documentos certificados de registro de licenciamento de veículos (CRLV).</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="54">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Após o crime, a direção da instituição procurou a Polícia Civil para investigar o caso. Em nota, a assessoria do Departamento de Trânsito do Piauí (Detran-PI) informou que foi registrado um Boletim de Ocorrência e que os documentos foram cancelados. Para ter acesso aos documentos furtados, os criminosos arrombaram a fechadura de uma porta.</p>
<div id="attachment_57890" style="width: 1034px" class="wp-caption aligncenter"><a href="http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes.jpg"><img class="size-full wp-image-57890" src="http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes.jpg" alt="Praça Central em Simplício Mendes" width="1024" height="768" srcset="http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes.jpg 1024w, http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes-300x225.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Praça Central em Simplício Mendes</p></div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="45">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>Nota do Detran-PI<br />
</strong><em>O Departamento Estadual de Trânsito do Piauí (Detran-PI), informa que a 29ª Ciretran, no município de Simplício Mendes, foi alvo da ação de bandidos no final de semana. Os criminosos levaram 887 Certificados de Registro e Licenciamento de Veículo (CRLV) em branco.</em></p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42">
<p class="content-text__container " style="text-align: justify;" data-track-category="Link no Texto" data-track-links=""><em>O órgão informa que a documentação roubada foi cancelada e uma lista com a numeração de todos os CRLVs foi encaminhada para a Polícia Rodoviária Federal (PRF) e Departamento Nacional de Trânsito (Denatran). Os documentos furtados têm a numeração 01.303.008.315 até 01.303.009.400.</em></p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, criado 06/08/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="1472599329"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p data-track-category="Link no Texto" data-track-links="">G1 Piauí</p>
</div>
</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Bandidos%20invadem%20e%20furtam%20quase%20900%20documentos%20do%20Detran%20em%20Simpl%C3%ADcio%20Mendes http%3A%2F%2Fwww.riachaonet.com.br%2Fbandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-149476" class="share-facebook sd-button share-icon" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-149476" class="share-twitter sd-button share-icon" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-149476 -->

				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/"
					data-text="Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/&media=http://www.riachaonet.com.br/wp-content/uploads/2013/10/simpliciomendes-150x150.jpg&description=Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
		<strong><h2>DEIXE UM COMENT&Aacute;RIO</strong></h1><br>
    
    <div class="fb-comments" data-href="http://www.riachaonet.com.br/?p=149476" data-width="100%" data-numposts="5" data-colorscheme="light"></div>    
    <table width="100%" border="0">

  <tr>



    <td><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5363625145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <td><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5363625145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</td>

  </tr>

</table>      
		            
		
<p>

                <h1>::Mais Notícias de Polícia</h1><br />  

    
    <li>14/08/2017 - <a href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" title="Link para : Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes">Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes</a>

    
    <li>14/08/2017 - <a href="http://www.riachaonet.com.br/homens-sao-presos-com-motocicletas-roubadas-em-jacobina-do-piaui/" title="Link para : Homens são presos com motocicletas roubadas em Jacobina do Piauí">Homens são presos com motocicletas roubadas em Jacobina do Piauí</a>

    
    <li>13/08/2017 - <a href="http://www.riachaonet.com.br/vendedor-ambulante-de-picos-e-assaltado-na-estrada-de-santana-do-pi/" title="Link para : Vendedor ambulante de Picos é assaltado na estrada de Santana do PI">Vendedor ambulante de Picos é assaltado na estrada de Santana do PI</a>

    
    <li>11/08/2017 - <a href="http://www.riachaonet.com.br/mulher-perde-quase-r-2-mil-em-golpe-do-don-juan/" title="Link para : Mulher perde quase R$ 2 mil em golpe do Don Juan">Mulher perde quase R$ 2 mil em golpe do Don Juan</a>

    
    <li>11/08/2017 - <a href="http://www.riachaonet.com.br/preso-acusado-de-matar-vizinho-tiros-no-centro-de-jaicos/" title="Link para : Preso acusado de matar vizinho a tiros no Centro de Jaicós">Preso acusado de matar vizinho a tiros no Centro de Jaicós</a>

    
    <li>10/08/2017 - <a href="http://www.riachaonet.com.br/picos-suspeito-de-assassinar-metalurgico-e-preso-em-minas-gerais/" title="Link para : Picos: Suspeito de assassinar metalúrgico é preso em Minas Gerais">Picos: Suspeito de assassinar metalúrgico é preso em Minas Gerais</a>

    
    <li>10/08/2017 - <a href="http://www.riachaonet.com.br/policia-prende-casal-suspeito-de-assaltar-estudante-no-bairro-junco/" title="Link para : Polícia prende casal suspeito de assaltar estudante no bairro Junco">Polícia prende casal suspeito de assaltar estudante no bairro Junco</a>

    
    <li>10/08/2017 - <a href="http://www.riachaonet.com.br/prf-apreende-madeira-transportada-ilegalmente-em-picos/" title="Link para : PRF apreende madeira transportada ilegalmente em Picos">PRF apreende madeira transportada ilegalmente em Picos</a>

    
    <li>09/08/2017 - <a href="http://www.riachaonet.com.br/policia-acredita-que-triplo-homicidio-de-alagoinha-foi-pistolagem/" title="Link para : Polícia acredita que triplo homicídio de Alagoinha foi pistolagem">Polícia acredita que triplo homicídio de Alagoinha foi pistolagem</a>

    
    <li>09/08/2017 - <a href="http://www.riachaonet.com.br/universitario-e-preso-suspeito-de-ostentar-com-o-dinheiro-do-trafico/" title="Link para : Universitário é preso suspeito de ostentar com o dinheiro do tráfico">Universitário é preso suspeito de ostentar com o dinheiro do tráfico</a>

    
    <li>08/08/2017 - <a href="http://www.riachaonet.com.br/investigacoes-da-chacina-de-alagoinha-estao-adiantadas/" title="Link para : Investigações da &#8216;Chacina de Alagoinha&#8217; estão adiantadas, revela polícia">Investigações da &#8216;Chacina de Alagoinha&#8217; estão adiantadas, revela polícia</a>

    
    <li>08/08/2017 - <a href="http://www.riachaonet.com.br/policia-prende-homem-suspeito-de-furtos-em-betania-do-piaui/" title="Link para : Polícia prende homem suspeito de furtos em Betânia do Piauí">Polícia prende homem suspeito de furtos em Betânia do Piauí</a>

    
    <li>08/08/2017 - <a href="http://www.riachaonet.com.br/delegado-diz-que-nao-considera-ex-soldado-preso-como-traficante/" title="Link para : Delegado diz que não considera ex-soldado preso como traficante">Delegado diz que não considera ex-soldado preso como traficante</a>

    
    <li>06/08/2017 - <a href="http://www.riachaonet.com.br/suspeitos-de-furto-de-carga-do-carvalho-vinham-da-regiao-de-picos/" title="Link para : Suspeitos de furto de carga do Carvalho vinham da região de Picos">Suspeitos de furto de carga do Carvalho vinham da região de Picos</a>

    
    <li>06/08/2017 - <a href="http://www.riachaonet.com.br/mulher-e-presa-em-flagrante-em-boca-de-fumo-na-cidade-de-picos/" title="Link para : Mulher é presa em flagrante em boca de fumo na cidade de Picos">Mulher é presa em flagrante em boca de fumo na cidade de Picos</a>

    
    <li>05/08/2017 - <a href="http://www.riachaonet.com.br/suspeito-de-duplo-homicidio-em-araripina-e-preso-em-jaicos/" title="Link para : Suspeito de duplo homicídio em Araripina é preso em Jaicós">Suspeito de duplo homicídio em Araripina é preso em Jaicós</a>

    
    <li>05/08/2017 - <a href="http://www.riachaonet.com.br/dupla-armada-invade-detran-e-faz-vigia-refem-em-picos/" title="Link para : Dupla armada invade Detran e faz vigia refém em Picos">Dupla armada invade Detran e faz vigia refém em Picos</a>

    
    <li>04/08/2017 - <a href="http://www.riachaonet.com.br/caso-emidio-reis-acusado-de-homicidio-e-assassinado-em-alagoinha/" title="Link para : Caso Emídio Reis: acusado de homicídio é assassinado em Alagoinha">Caso Emídio Reis: acusado de homicídio é assassinado em Alagoinha</a>

    
    <li>03/08/2017 - <a href="http://www.riachaonet.com.br/em-paulistana-homem-e-preso-suspeito-de-estuprar-enteados-de-4-e-7-anos/" title="Link para : Em Paulistana, homem é preso suspeito de estuprar enteados de 4 e 7 anos">Em Paulistana, homem é preso suspeito de estuprar enteados de 4 e 7 anos</a>

    
    <li>03/08/2017 - <a href="http://www.riachaonet.com.br/tres-pessoas-sao-executadas-na-zona-rural-de-alagoinha-do-piaui/" title="Link para : Três pessoas são executadas na zona rural de Alagoinha do Piauí">Três pessoas são executadas na zona rural de Alagoinha do Piauí</a>

    
    <li>02/08/2017 - <a href="http://www.riachaonet.com.br/policia-prende-suspeito-de-ter-matado-travesti/" title="Link para : Polícia prende suspeito de ter matado travesti">Polícia prende suspeito de ter matado travesti</a>

    
    <li>02/08/2017 - <a href="http://www.riachaonet.com.br/bandido-e-preso-pela-segunda-vez-em-menos-de-30-dias-em-picos/" title="Link para : Homem é preso pela segunda vez em menos de 30 dias em Picos">Homem é preso pela segunda vez em menos de 30 dias em Picos</a>

    
    <li>01/08/2017 - <a href="http://www.riachaonet.com.br/periodo-de-ferias-registrou-19-mortes-nas-brs-que-cortam-o-piaui/" title="Link para : Período de férias registrou 19 mortes nas BR’s que cortam o Piauí">Período de férias registrou 19 mortes nas BR’s que cortam o Piauí</a>

    
    <li>01/08/2017 - <a href="http://www.riachaonet.com.br/pm-fecha-boca-de-fumo-e-efetua-prisao-de-dois-traficantes-em-fronteiras/" title="Link para : PM fecha Boca de Fumo e efetua prisão de dois traficantes em Fronteiras">PM fecha Boca de Fumo e efetua prisão de dois traficantes em Fronteiras</a>

    
    <li>01/08/2017 - <a href="http://www.riachaonet.com.br/jovem-homossexual-e-morto-facadas-por-trio-em-patos-do-piaui/" title="Link para : Jovem homossexual é morto a facadas por trio em Patos do Piauí">Jovem homossexual é morto a facadas por trio em Patos do Piauí</a>

    
    </ul>
    <div align="right"><a href="http://www.riachaonet.com.br/category/policia"><strong>Veja mais notícias de POLÍCIA</strong></a></div>
</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="text-24" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:234px; height:155px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Pedir Gás</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pedir-gas/" target="_self"><img width="234" height="155" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/ARRUDA-GAS_234-155.gif" class="attachment-full size-full colorbox-149240  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 234-155px</span>
															</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>
</div>
		</aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Siga no Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPortal-RiachaoNet%2F154752734582996&amp;width=235&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Últimas Notícias</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/gabriel-o-pensador-no-salivag-2017/" rel="bookmark" title="Permanent Link to Gabriel O Pensador é atração confirmada do SaLiVaG 2017">
						Gabriel O Pensador é atração confirmada do SaLiVaG 2017	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" rel="bookmark" title="Permanent Link to Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes">
						Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/motorista-de-pio-ix-perde-o-controle-do-veiculo-e-sofre-acidente-em-vila-nova/" rel="bookmark" title="Permanent Link to Motorista de Pio IX perde o controle do veículo e sofre acidente em Vila Nova">
						Motorista de Pio IX perde o controle do veículo e sofre acidente em Vila Nova	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/homens-sao-presos-com-motocicletas-roubadas-em-jacobina-do-piaui/" rel="bookmark" title="Permanent Link to Homens são presos com motocicletas roubadas em Jacobina do Piauí">
						Homens são presos com motocicletas roubadas em Jacobina do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/audiencia-publica-discute-melhorias-na-area-da-seguranca-publica-em-monsenhor-hipolito/" rel="bookmark" title="Permanent Link to Audiência Pública  discute melhorias na área da segurança pública  em Monsenhor Hipólito">
						Audiência Pública  discute melhorias na área da segurança pública  em Monsenhor Hipólito...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/vendedor-ambulante-de-picos-e-assaltado-na-estrada-de-santana-do-pi/" rel="bookmark" title="Permanent Link to Vendedor ambulante de Picos é assaltado na estrada de Santana do PI">
						Vendedor ambulante de Picos é assaltado na estrada de Santana do PI	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 13</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Polícia</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes/" rel="bookmark" title="Permanent Link to Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes">
						Bandidos invadem e furtam quase 900 documentos do Detran em Simplício Mendes	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/homens-sao-presos-com-motocicletas-roubadas-em-jacobina-do-piaui/" rel="bookmark" title="Permanent Link to Homens são presos com motocicletas roubadas em Jacobina do Piauí">
						Homens são presos com motocicletas roubadas em Jacobina do Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/vendedor-ambulante-de-picos-e-assaltado-na-estrada-de-santana-do-pi/" rel="bookmark" title="Permanent Link to Vendedor ambulante de Picos é assaltado na estrada de Santana do PI">
						Vendedor ambulante de Picos é assaltado na estrada de Santana do PI	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 13</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-4" class="widget widget_posts"><h3>Municípios</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/audiencia-publica-discute-melhorias-na-area-da-seguranca-publica-em-monsenhor-hipolito/" rel="bookmark" title="Permanent Link to Audiência Pública  discute melhorias na área da segurança pública  em Monsenhor Hipólito">
						Audiência Pública  discute melhorias na área da segurança pública  em Monsenhor Hipólito...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/preso-acusado-de-matar-vizinho-tiros-no-centro-de-jaicos/" rel="bookmark" title="Permanent Link to Preso acusado de matar vizinho a tiros no Centro de Jaicós">
						Preso acusado de matar vizinho a tiros no Centro de Jaicós	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 11</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-5" class="widget widget_posts"><h3>Educação</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/aluno-do-colegio-sao-lucas-vai-representar-o-brasil-durante-intercambio-em-israel/" rel="bookmark" title="Permanent Link to Aluno do Colégio São Lucas vai representar o Brasil durante intercâmbio em Israel">
						Aluno do Colégio São Lucas vai representar o Brasil durante intercâmbio em Israel	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 11</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/inscricoes-para-v-edicao-do-salivag-estao-abertas-de-forma-presencial/" rel="bookmark" title="Permanent Link to Inscrições para a V edição do SaLiVaG estão abertas de forma presencial">
						Inscrições para a V edição do SaLiVaG estão abertas de forma presencial	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 10</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/alunos-da-rede-municipal-voltam-as-aulas-em-paqueta/" rel="bookmark" title="Permanent Link to Alunos da rede municipal voltam às aulas em Paquetá">
						Alunos da rede municipal voltam às aulas em Paquetá	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 10</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/estudantes-de-educacao-fisica-promovem-mini-torneio-de-handebol-na-uespi/" rel="bookmark" title="Permanent Link to Estudantes de Educação Física promovem Mini Torneio de Handebol na UESPI">
						Estudantes de Educação Física promovem Mini Torneio de Handebol na UESPI	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 9</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-6" class="widget widget_posts"><h3>Destaques</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/gabriel-o-pensador-no-salivag-2017/" rel="bookmark" title="Permanent Link to Gabriel O Pensador é atração confirmada do SaLiVaG 2017">
						Gabriel O Pensador é atração confirmada do SaLiVaG 2017	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 14</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/vendedor-ambulante-de-picos-e-assaltado-na-estrada-de-santana-do-pi/" rel="bookmark" title="Permanent Link to Vendedor ambulante de Picos é assaltado na estrada de Santana do PI">
						Vendedor ambulante de Picos é assaltado na estrada de Santana do PI	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 13</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/aluno-do-colegio-sao-lucas-vai-representar-o-brasil-durante-intercambio-em-israel/" rel="bookmark" title="Permanent Link to Aluno do Colégio São Lucas vai representar o Brasil durante intercâmbio em Israel">
						Aluno do Colégio São Lucas vai representar o Brasil durante intercâmbio em Israel	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 11</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Colégio São Lucas 300 x 250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/colegio-sao-lucas-300-x-250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/Banner-Riachonet-Maria-Gabriela-1.png" class="attachment-full size-full colorbox-149348  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Paraiba 300&#215;250 aniversario</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/no-aniversario-paraiba-voce-participa-de-sorteios-de-cinco-automoveis-e-r-500-mil-em-premios/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_300x250-premios.jpg" class="attachment-full size-full colorbox-147750  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18254674_10203268274385236_1811110953_n.gif" class="attachment-full size-full colorbox-144736  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Moreno 300&#215;250</span>
															</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Moreno Calçados 300&#215;250</span>
															</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Pós Graduação 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pos-graduacao-300x250/" target="_self"><img width="1000" height="600" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg" class="attachment-full size-full colorbox-134016  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg 1000w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-300x180.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">FSA Novo 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br/" target="_blank"><img width="300" height="350" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/Banner-SEMANA-300x350-1.jpg" class="attachment-full size-full colorbox-133180  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/08/Banner-SEMANA-300x350-1.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/Banner-SEMANA-300x350-1-257x300.jpg 257w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">Armazém Paraíbas 300&#215;250</span>
															</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">FSA Lateral</span>
															</div>

													
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Engipec Junino</span>
															</div>

													
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados-2/" target="_self"><img width="288" height="256" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/moreno_novo.gif" class="attachment-full size-full colorbox-107146  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Rádio Câmara</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/radio-camara-picos-piaui/" target="_blank"><img width="300" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/radiocamara.jpg" class="attachment-full size-full colorbox-106715  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 1</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:200px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Professor André</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/professor-andre/" target="_self"><img width="300" height="200" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/andre_maranhao.png" class="attachment-full size-full colorbox-134495  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:130px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Cidade Modelo FM</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/cidade_modelo_fm/" target="_blank"><img width="300" height="130" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/cidademodelofmsite.jpg" class="attachment-full size-full colorbox-106720  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Curso Cavalcante 1256 X 1047</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-110749  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Curso Cavalcante</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-106722  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:260px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados/" target="_self"><img width="300" height="260" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/morenocalcados_300.jpg" class="attachment-full size-full colorbox-106725  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:600px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300&#215;600</span>
								 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- 300x600 -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3222253943"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
  </script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 2</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-3" class="widget widget_text"><h3>Nosso Endereço</h3>			<div class="textwidget">© Copyright 2002 - 2015 - contato@riachaonet.com.br - Redação: (89) 99986-6233 | (86) 99932-0802 | (89) 99978-0555
Escritório: Av. Getúlio Vargas, 599 - Sala 203 - Galeria Tininha de Sá - Centro - Picos - PI 


 
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3>IMPORTANTE</h3>			<div class="textwidget">Somente os artigos não assinados são de responsabilidade do riachãonet. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Editorias</h3><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="21">Agenda Cultural</option>
	<option class="level-0" value="53">Alagoinha do Piauí</option>
	<option class="level-0" value="26">Álbum de Fotos</option>
	<option class="level-0" value="2794">Alegrete do Piauí</option>
	<option class="level-0" value="1668">Anos 80</option>
	<option class="level-0" value="1640">Aroeira do Itaim</option>
	<option class="level-0" value="316">Artigos</option>
	<option class="level-0" value="8129">Bairros</option>
	<option class="level-0" value="834">Bocaina</option>
	<option class="level-0" value="35">Campo Grande do Piauí</option>
	<option class="level-0" value="1580">Caridade do Piauí</option>
	<option class="level-0" value="1722">Carnaval 2012</option>
	<option class="level-0" value="5060">Carnaval 2013</option>
	<option class="level-0" value="7143">Carnaval 2014</option>
	<option class="level-0" value="9179">Carnaval 2016</option>
	<option class="level-0" value="9770">Carnaval 2017</option>
	<option class="level-0" value="5">Cidade</option>
	<option class="level-0" value="5598">Classificados</option>
	<option class="level-0" value="23">Colunas</option>
	<option class="level-0" value="41">Concursos</option>
	<option class="level-0" value="4624">Cotidiano</option>
	<option class="level-0" value="2664">Crônicas da Europa</option>
	<option class="level-0" value="17">Cultura</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="148">Dom Expedito Lopes</option>
	<option class="level-0" value="24">E tem +</option>
	<option class="level-0" value="22">Economia</option>
	<option class="level-0" value="10">Educação</option>
	<option class="level-0" value="192">Eleições 2012</option>
	<option class="level-0" value="6023">Eleições 2016</option>
	<option class="level-0" value="18">Especial</option>
	<option class="level-0" value="11">Esporte</option>
	<option class="level-0" value="4069">Fátima Miranda</option>
	<option class="level-0" value="839">Francisco Santos</option>
	<option class="level-0" value="15">Fronteiras</option>
	<option class="level-0" value="165">Geminiano</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="25">Informática</option>
	<option class="level-0" value="159">Inhuma</option>
	<option class="level-0" value="16">Ipiranga do Piauí</option>
	<option class="level-0" value="4950">Isaías Coelho</option>
	<option class="level-0" value="50">Itainópolis</option>
	<option class="level-0" value="436">Jaicós</option>
	<option class="level-0" value="8429">Links Patrocinados</option>
	<option class="level-0" value="1471">Marcolândia</option>
	<option class="level-0" value="6830">Massapê do Piauí</option>
	<option class="level-0" value="6831">Massapê do Piauí</option>
	<option class="level-0" value="8">Monsenhor Hipólito</option>
	<option class="level-0" value="7">Municípios</option>
	<option class="level-0" value="1951">Mural de Mensagens</option>
	<option class="level-0" value="6198">Notícias do leitor</option>
	<option class="level-0" value="1247">Novelas</option>
	<option class="level-0" value="1121">Padre Marcos</option>
	<option class="level-0" value="5998">Paquetá do Piauí</option>
	<option class="level-0" value="2238">Patos do Piauí</option>
	<option class="level-0" value="257">Paulistana</option>
	<option class="level-0" value="59">Picos em &#8220;O Dia&#8221;</option>
	<option class="level-0" value="54">Pio IX</option>
	<option class="level-0" value="3634">Podcast</option>
	<option class="level-0" value="9">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="8472">Principal</option>
	<option class="level-0" value="136">Professor Edvarton</option>
	<option class="level-0" value="179">Promoções</option>
	<option class="level-0" value="826">Santa Cruz do Piauí</option>
	<option class="level-0" value="14">Santana do Piauí</option>
	<option class="level-0" value="446">Santo Antônio de Lisboa</option>
	<option class="level-0" value="1374">São João da Canabrava</option>
	<option class="level-0" value="878">São José do Piauí</option>
	<option class="level-0" value="444">São Julião</option>
	<option class="level-0" value="2839">São Luís do Piauí</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="9793">Saúde e Bem Estar</option>
	<option class="level-0" value="260">Simões</option>
	<option class="level-0" value="8445">surto</option>
	<option class="level-0" value="877">Sussuapara</option>
	<option class="level-0" value="7249">Todas as Notícias</option>
	<option class="level-0" value="164">Vera Mendes</option>
	<option class="level-0" value="7065">Vídeo</option>
	<option class="level-0" value="4458">Vila Nova</option>
	<option class="level-0" value="5437">Wall Ferraz</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.riachaonet.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-8" class="widget widget_text"><h3>Usuários online</h3>			<div class="textwidget"><a href="http://whos.amung.us/stats/jdq6685udu5x/" rel="external nofollow" target="_blank"><img src="http://whos.amung.us/swidget/jdq6685udu5x.png" alt="" width="80" height="15" border="0" title="Clique para ver quantas pessoasest&atilde;o online" /></a></div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2015 PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos 			
				</div>
			<script type="text/javascript">	
	/* <![CDATA[ */
		var tpj=jQuery;
		tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:80,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"none",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});
	/* ]]> */
	</script>
			
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.riachaonet.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://ads4630.hotwords.com/show.jsp?id=4630&#038;cor=FF1912'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<div style="display:none">
	</div>



<!-- Social -->

<script type="text/javascript">

//<![CDATA[

// google plus

window.___gcfg = {lang: 'pt'};

(function() {

   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

   po.src = 'https://apis.google.com/js/plusone.js';

   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();



// facebook 

document.write('<div id="fb-root"></div>');

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));



// twitter 

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// ]]>

</script>

<!-- /Social -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182661-1', 'auto');
  ga('send', 'pageview');

</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.riachaonet.com.br\/bandidos-invadem-e-furtam-quase-900-documentos-do-detran-em-simplicio-mendes\/":149476};
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'110405666',post:'149476',tz:'-3',srv:'www.riachaonet.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '110405666', '149476' ]);
</script>

</body>
</html>