<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Candidatos podem consultar local onde farão o Enem a partir desta sexta (20) - PORTAL RIACHAONET - O Portal de notícias da macrorregião de PicosPORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/style.css" />
<link rel="pingback" href="http://www.riachaonet.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0";
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Candidatos podem consultar local onde farão o Enem a partir desta sexta (20) - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="og:description" content="Para acessar o Cartão basta fornecer o número do CPF e a senha cadastrada na inscrição." />
<meta property="og:url" content="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" />
<meta property="og:site_name" content="PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-10-20T08:10:24-02:00" />
<meta property="article:modified_time" content="2017-10-20T08:25:13-02:00" />
<meta property="og:updated_time" content="2017-10-20T08:25:13-02:00" />
<meta property="og:image" content="http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para acessar o Cartão basta fornecer o número do CPF e a senha cadastrada na inscrição." />
<meta name="twitter:title" content="Candidatos podem consultar local onde farão o Enem a partir desta sexta (20) - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta name="twitter:image" content="http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.riachaonet.com.br\/","name":"PORTAL RIACHAONET - O Portal de not\u00edcias da macrorregi\u00e3o de Picos","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.riachaonet.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.riachaonet.com.br\/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20\/","sameAs":[],"@id":"#organization","name":"R.N DA SILVA COMUNICA\u00c7\u00c3O","logo":"http:\/\/www.riachaonet.com.br\/wp-content\/uploads\/2017\/01\/logomarca_jornalismo_15_anos.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo; Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)" href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riachaonet.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.riachaonet.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/css/slider.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"95%","colorboxImageMaxHeight":"95%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/hoverIntent.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/lightbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jflickrfeed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mobilemenu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jcarousellite_1.0.1.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.easing.1.3.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mousewheel.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/MetroJs.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/custom.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.riachaonet.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riachaonet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riachaonet.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.riachaonet.com.br/?p=152397' />
<link rel="alternate" type="application/json+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fcandidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fcandidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00229e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<link rel="shortcut icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	
<link rel="apple-touch-icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 14px;
}

 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="post-template-default single single-post postid-152397 single-format-standard">

<div id="container" class="hfeed">	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>
<div id="top-stories">
																<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/estao-abertas-as-inscricoes-para-o-vestibular-2018-1-da-faculdade-r-sa/"><img width="75" height="50" src="http://www.riachaonet.com.br/wp-content/uploads/2015/01/DSC_0106.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-152210  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/01/DSC_0106.jpg 2256w, http://www.riachaonet.com.br/wp-content/uploads/2015/01/DSC_0106-300x198.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/01/DSC_0106-1024x679.jpg 1024w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2015/01/DSC_0106.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/estao-abertas-as-inscricoes-para-o-vestibular-2018-1-da-faculdade-r-sa/">
								Estão abertas as inscrições para o Vestibular...	
							</a>
						</h4>
						<div class="date">11/10/2017</div>
						<div class="number">1</div>
					</div>
				</div>
										<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/colegio-sao-lucas-promove-i-feira-cientifica/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/10/DSCN1631-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-152151  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/10/DSCN1631-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/10/DSCN1631-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/10/DSCN1631-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/10/DSCN1631-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/10/DSCN1631.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/colegio-sao-lucas-promove-i-feira-cientifica/">
								Colégio São Lucas promove I Feira Científica...	
							</a>
						</h4>
						<div class="date">10/10/2017</div>
						<div class="number">2</div>
					</div>
				</div>
						
		
</div></td>
    <td>
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:728px; height:90px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/arruda-gas-lanca-aplicativo-para-atender-as-entregas-de-gas-na-cidade-de-picos/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/arruda-gas-728-90.gif" class="attachment-full size-full colorbox-149143  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147780  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147777  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-728x90/" target="_self"><img width="727" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18280767_10203268274345235_1209937573_n.gif" class="attachment-full size-full colorbox-144734  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">FInsol</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/finsol/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/02/finsol_banner_2017_.gif" class="attachment-full size-full colorbox-141233  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">3 Aprovações Medicina 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/3-aprovacoes-medicina-2017/" target="_self"><img width="730" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg" class="attachment-full size-full colorbox-140254  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg 730w, http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites-300x37.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Machado Bilingue 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/machado-bilingue-2017/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/BILINGUE2016.gif" class="attachment-full size-full colorbox-139100  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">FSA Novo</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/fsa_qualidade_728.png" class="attachment-full size-full colorbox-133178  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/10/fsa_qualidade_728.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/10/fsa_qualidade_728-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">ENGIPEC em novo endereço ao lado da AABB</span>
															</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></td>
  </tr>
</table>


	<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.riachaonet.com.br" title="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos">
						<img src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/logomarca_jornalismo_15_anos.fw_.png" alt="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, criado 12/07/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9408333026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>		
		
		<div id="main-menu">
			<ul id="menu-editorias" class="menu"><li id="menu-item-105822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105822"><a href="http://www.riachaonet.com.br">Home</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.riachaonet.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="http://www.riachaonet.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="http://www.riachaonet.com.br/category/cobertura/">Álbum de Fotos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://www.riachaonet.com.br/category/municipios/">Municípios</a>
<ul  class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.riachaonet.com.br/category/municipios/alagoinha-do-piaui/">Alagoinha do Piauí</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.riachaonet.com.br/category/municipios/bocaina/">Bocaina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.riachaonet.com.br/category/municipios/campo-grande-do-piaui/">Campo Grande do Piauí</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.riachaonet.com.br/category/municipios/dom-expedito-lopes/">Dom Expedito Lopes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.riachaonet.com.br/category/municipios/fronteiras/">Fronteiras</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.riachaonet.com.br/category/municipios/geminiano/">Geminiano</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.riachaonet.com.br/category/municipios/ipiranga/">Ipiranga do Piauí</a></li>
	<li id="menu-item-45253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45253"><a href="http://www.riachaonet.com.br/category/municipios/isaias-coelho-municipios/">Isaías Coelho</a></li>
	<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.riachaonet.com.br/category/municipios/itainopolis/">Itainópolis</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.riachaonet.com.br/category/municipios/jaicos-2/">Jaicós</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.riachaonet.com.br/category/municipios/monsenhor-hipolito/">Monsenhor Hipólito</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="http://www.riachaonet.com.br/category/municipios/paulistana/">Paulistana</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.riachaonet.com.br/category/municipios/pio-ix/">Pio IX</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.riachaonet.com.br/category/municipios/santana-do-piaui/">Santana do Piauí</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.riachaonet.com.br/category/municipios/santo-antonio-de-lisboa/">Santo Antônio de Lisboa</a></li>
	<li id="menu-item-17094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17094"><a href="http://www.riachaonet.com.br/category/municipios/sao-joao-da-canabrava/">São João da Canabrava</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.riachaonet.com.br/category/municipios/sao-juliao/">São Julião</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="http://www.riachaonet.com.br/category/municipios/sussuapara/">Sussuapara</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.riachaonet.com.br/category/municipios/vera-mendes/">Vera Mendes</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.riachaonet.com.br/category/municipios/simoes/">Simões</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.riachaonet.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://www.riachaonet.com.br/category/colunas/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="http://www.riachaonet.com.br/category/colunas/carnaval2016/">Carnaval 2016</a></li>
	<li id="menu-item-67027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67027"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2014/">Carnaval 2014</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2013/">Carnaval 2013</a></li>
	<li id="menu-item-12806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12806"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2012/">Carnaval 2012</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="http://www.riachaonet.com.br/category/colunas/cronicas/">Crônicas da Europa</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9508"><a href="http://www.riachaonet.com.br/category/colunas/anos-80/">Anos 80</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.riachaonet.com.br/category/colunas/informatica/">Informática</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.riachaonet.com.br/category/colunas/picos-odia/">Picos em &#8220;O Dia&#8221;</a></li>
</ul>
</li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://www.riachaonet.com.br/category/todas/">Todas as Notícias</a></li>
<li id="menu-item-105823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105823"><a href="http://www.riachaonet.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<section id="primary">
	<div id="content" role="main">
		<h6>Publicidade</h6>
	
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:675px; height:83px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Piauí Shopping 728&#215;90 &#8211; 2</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/piaui-shopping728-90-1.gif" class="attachment-full size-full colorbox-150204  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Piauí Shopping 728&#215;90 &#8211; 1</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/piaui-shopping728-90-1.gif" class="attachment-full size-full colorbox-150202  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/arruda-gas-lanca-aplicativo-para-atender-as-entregas-de-gas-na-cidade-de-picos/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/arruda-gas-728-90.gif" class="attachment-full size-full colorbox-149143  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147780  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147777  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">FSA 2017 2</span>
										<div class="promo_slider_background_image"><a href="https://www.fsanet.com.br/portal" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/fsa_qualidade_728.png" class="attachment-full size-full colorbox-137023  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/10/fsa_qualidade_728.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/10/fsa_qualidade_728-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>		        
			
<article id="post-152397" class="post-152397 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques-site category-educacao category-todas">
		<header class="entry-header">
 <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly, PDF & Email" style="display: inline" />IMPRIMIR NOTÍCIA</a></div>		<h1 class="entry-title">Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)</h1><p><h5><p>Para acessar o Cartão basta fornecer o número do CPF e a senha cadastrada na inscrição.</p>
</h5>    
		<div class="entry-meta">
			<span class="date">Data: 20 outubro, 2017 </span>
			<span class="author">Autor(a): <a href="http://www.riachaonet.com.br/author/admin/" title="Posts de Roger Bezerra" rel="author">Roger Bezerra</a></span>
			<span class="category">Editoria: <a href="http://www.riachaonet.com.br/category/destaques-site/" rel="category tag">Destaques</a>, <a href="http://www.riachaonet.com.br/category/educacao/" rel="category tag">Educação</a>, <a href="http://www.riachaonet.com.br/category/todas/" rel="category tag">Todas as Notícias</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<div id="social-buttons-wrapper" class="clearfix">
<div class="social social-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" data-send="true" data-layout="button_count" data-width="100" data-height="20" data-show-faces="false"></div></div>
<div class="social social-buttom-twitter"><!-- Twitter--><div id="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)" data-url="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" rel="nofollow"></a></div></div>
<div class="social social-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/"></div></div>
</div>
<div class="pf-content"><div id="HOTWordsTxt">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3681742340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p style="text-align: justify;">Os candidatos que vão participar do Exame Nacional do Ensino Médio (Enem) podem consultar o local onde farão as provas a partir de amanhã (20). <a href="https://enem.inep.gov.br/participante" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong>O acesso ao cartão de confirmação da inscrição será liberado às 10h e estará disponível na Página do Participante e também no aplicativo do Enem, nas plataformas Android e iOS.</strong></span></a></p>
<p style="text-align: justify;">Para acessar o Cartão basta fornecer o número do CPF e a senha cadastrada na inscrição. Além do local de prova, o documento também informa o número de inscrição, a data e a hora das provas, a opção de língua estrangeira escolhida e os atendimentos específicos e/ou especializados, caso tenham sido solicitados.</p>
<p><a href="http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4.jpg"><img class="size-full wp-image-152398 aligncenter" src="http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4.jpg" alt="" width="750" height="499" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4.jpg 750w, http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p style="text-align: justify;">Para aqueles participantes que esqueceram a senha, mas lembram o e-mail cadastrado, será enviada uma nova senha. Já o participante que não se lembra da senha, nem do e-mail, mas se lembra do telefone cadastrado, pode receber a nova senha por SMS.</p>
<p style="text-align: justify;">Antes de acessar as informações, os participantes deverão ler um aviso sobre a declaração de comparecimento. A partir desta edição do Enem, o participante que precisar comprovar sua presença na prova deverá imprimir e levar a declaração personalizada, disponível na Página do Participante. No dia da prova, ele deverá apenas colher a assinatura do coordenador de local de prova.</p>
<h4 style="text-align: justify;">Recomendação</h4>
<p style="text-align: justify;">Após conhecer o lugar onde fará a prova, o Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep) recomenda que todos façam o trajeto antes do dia do Enem e verifiquem a distância, o tempo gasto e a melhor forma de chegar ao seu local de prova, para evitar atrasos no dia da aplicação.</p>
<p style="text-align: justify;">Apesar de não ser obrigatório, o Inep recomenda que os candidatos levem o cartão de confirmação no dia da prova para para facilitar o acesso às informações de sua inscrição.</p>
<p style="text-align: justify;">Neste ano, a prova do Enem será realizada em dois domingos. Em 5 de novembro, serão aplicadas as provas de linguagens, códigos, redação e ciências humanas. No dia 12 de novembro será a vez das provas de ciências da natureza e matemática. O exame será aplicado em 1.724 municípios, para 6.731.203 inscritos.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, criado 06/08/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="1472599329"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p style="text-align: justify;">Fonte: Agência Brasil</p>
</div></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-152397 -->

				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/"
					data-text="Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/&media=http://www.riachaonet.com.br/wp-content/uploads/2017/10/ffa3c267a38928de5881615ea9fee0a4-150x150.jpg&description=Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
		<strong><h2>DEIXE UM COMENT&Aacute;RIO</strong></h1><br>
    
    <div class="fb-comments" data-href="http://www.riachaonet.com.br/?p=152397" data-width="100%" data-numposts="5" data-colorscheme="light"></div>   
     
		            
		
<p>

                <h2>::OUTRAS NOTÍCIAS SOBRE EDUCAÇÃO</h2><br />  

    
    <li>20/10/2017 - <a href="http://www.riachaonet.com.br/governo-federal-autoriza-28-vagas-para-novos-professores-e-servidores-na-ufpi-em-2018/" title="Link para : Governo Federal autoriza 28 vagas para novos professores e servidores na UFPI em 2018">Governo Federal autoriza 28 vagas para novos professores e servidores na UFPI em 2018</a>

    
    <li>20/10/2017 - <a href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" title="Link para : Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)">Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)</a>

    
    <li>18/10/2017 - <a href="http://www.riachaonet.com.br/decisao-do-stf-tempo-de-servico-fora-de-sala-de-aula-conta-para-aposentadoria-de-professor/" title="Link para : Decisão do STF: Tempo de serviço fora de sala de aula conta para aposentadoria de professor">Decisão do STF: Tempo de serviço fora de sala de aula conta para aposentadoria de professor</a>

    
    <li>13/10/2017 - <a href="http://www.riachaonet.com.br/ifpi-de-picos-oferta-vagas-para-especializacao-em-ensino-de-fisica/" title="Link para : IFPI de Picos oferta vagas para especialização em Ensino de Física">IFPI de Picos oferta vagas para especialização em Ensino de Física</a>

    
    <li>11/10/2017 - <a href="http://www.riachaonet.com.br/estao-abertas-as-inscricoes-para-o-vestibular-2018-1-da-faculdade-r-sa/" title="Link para : Estão abertas as inscrições para o Vestibular 2018.1 da Faculdade R.Sá">Estão abertas as inscrições para o Vestibular 2018.1 da Faculdade R.Sá</a>

    
    <li>10/10/2017 - <a href="http://www.riachaonet.com.br/colegio-sao-lucas-promove-i-feira-cientifica/" title="Link para : Colégio São Lucas promove I Feira Científica">Colégio São Lucas promove I Feira Científica</a>

    
    <li>06/10/2017 - <a href="http://www.riachaonet.com.br/monsenhor-hipolito-aluna-do-ceti-jose-alves-bezerra-vai-representar-o-piaui-no-concurso-jovem-senador-2017/" title="Link para : Monsenhor Hipólito: Aluna do CETI José Alves Bezerra vai representar o Piauí no Concurso Jovem Senador 2017">Monsenhor Hipólito: Aluna do CETI José Alves Bezerra vai representar o Piauí no Concurso Jovem Senador 2017</a>

    
    <li>06/10/2017 - <a href="http://www.riachaonet.com.br/ministerio-da-educacao-libera-r-9-milhoes-para-curso-de-medicina-de-picos/" title="Link para : MEC libera R$ 9 milhões para curso de Medicina de Picos">MEC libera R$ 9 milhões para curso de Medicina de Picos</a>

    
    <li>02/10/2017 - <a href="http://www.riachaonet.com.br/nouga-cardoso-e-evandro-alberto-oficializam-candidatura-para-reitoria-da-uespi/" title="Link para : Nouga Cardoso e Evandro Alberto oficializam candidatura para reitoria da UESPI">Nouga Cardoso e Evandro Alberto oficializam candidatura para reitoria da UESPI</a>

    
    <li>30/09/2017 - <a href="http://www.riachaonet.com.br/circo-marcos-frota-show-o-ator-alexandre-barillari-participa-de-espetaculo/" title="Link para : Circo Marcos Frota Show: O ator Alexandre Barillari participa de espetáculo">Circo Marcos Frota Show: O ator Alexandre Barillari participa de espetáculo</a>

    
    <li>29/09/2017 - <a href="http://www.riachaonet.com.br/ex-alunos-do-colegio-sao-lucas-se-formam-em-direito-pela-uespi/" title="Link para : Ex-alunos do Colégio São Lucas se formam em Direito pela UESPI">Ex-alunos do Colégio São Lucas se formam em Direito pela UESPI</a>

    
    <li>22/09/2017 - <a href="http://www.riachaonet.com.br/paforuespi-lanca-edital-com-339-vagas-para-professor-formador-e-supervisor-de-estagio/" title="Link para : Pafor/Uespi lança edital com 339 vagas para professor formador e supervisor de estágio">Pafor/Uespi lança edital com 339 vagas para professor formador e supervisor de estágio</a>

    
    <li>21/09/2017 - <a href="http://www.riachaonet.com.br/mestrado-academico-em-letras-da-uespi-recebe-nota-maxima-no-conceito-da-capes/" title="Link para : Mestrado Acadêmico em Letras da Uespi recebe nota máxima no conceito da Capes">Mestrado Acadêmico em Letras da Uespi recebe nota máxima no conceito da Capes</a>

    
    <li>20/09/2017 - <a href="http://www.riachaonet.com.br/estudantes-da-ufpi-de-picos-realizam-atividades-na-escola-vidal-de-freitas/" title="Link para : Estudantes da UFPI de Picos realizam atividades na Escola Vidal de Freitas">Estudantes da UFPI de Picos realizam atividades na Escola Vidal de Freitas</a>

    
    <li>13/09/2017 - <a href="http://www.riachaonet.com.br/curso-jm-realizara-auloes-para-o-enem/" title="Link para : Curso JM realizará aulões para o Enem">Curso JM realizará aulões para o Enem</a>

    
    <li>12/09/2017 - <a href="http://www.riachaonet.com.br/estrutura-do-salivag-esta-sendo-finalizada-e-abertura-do-evento-acontece-nesta-quarta-feira-13/" title="Link para : Estrutura do SaLiVaG está sendo finalizada e abertura do evento acontece nesta quarta-feira, 13">Estrutura do SaLiVaG está sendo finalizada e abertura do evento acontece nesta quarta-feira, 13</a>

    
    <li>10/09/2017 - <a href="http://www.riachaonet.com.br/ufpi-abre-selecao-para-professor-na-area-de-direito-em-picos/" title="Link para : UFPI abre seleção para professor na área de Direito em Picos">UFPI abre seleção para professor na área de Direito em Picos</a>

    
    <li>08/09/2017 - <a href="http://www.riachaonet.com.br/machado-de-assis-realiza-revisao-de-filosofia-e-sociologia-neste-fim-de-semana/" title="Link para : Machado de Assis realiza revisão de Filosofia e Sociologia neste fim de semana">Machado de Assis realiza revisão de Filosofia e Sociologia neste fim de semana</a>

    
    <li>08/09/2017 - <a href="http://www.riachaonet.com.br/alunos-da-uespi-realizam-visitas-na-globo-folha-de-sao-paulo-e-uol/" title="Link para : Alunos da Uespi realizam visitas na Globo, Folha de São Paulo e Uol">Alunos da Uespi realizam visitas na Globo, Folha de São Paulo e Uol</a>

    
    <li>08/09/2017 - <a href="http://www.riachaonet.com.br/monsenhor-hipolito-usa-criatividade-em-desfile-destacando-60-anos-de-emancipacao-politica-2/" title="Link para : Monsenhor Hipólito usa criatividade em desfile destacando 60 anos de emancipação política">Monsenhor Hipólito usa criatividade em desfile destacando 60 anos de emancipação política</a>

    
    </ul>
    <div align="right"><a href="http://www.riachaonet.com.br/category/educacao"><strong>Veja mais notícias de EDUCAÇÃO</strong></a></div>
</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="text-24" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:234px; height:155px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Pedir Gás</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pedir-gas/" target="_self"><img width="234" height="155" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/ARRUDA-GAS_234-155.gif" class="attachment-full size-full colorbox-149240  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div>
</div>
		</aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Siga no Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPortal-RiachaoNet%2F154752734582996&amp;width=235&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Últimas Notícias</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/elevado-da-miguel-rosa-vai-reduzir-tempo-de-percurso-para-30-segundos/" rel="bookmark" title="Permanent Link to Elevado da Miguel Rosa vai reduzir tempo de percurso para 30 segundos">
						Elevado da Miguel Rosa vai reduzir tempo de percurso para 30 segundos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/professora-de-jaicos-e-encontrada-morta-no-estado-do-tocantins/" rel="bookmark" title="Permanent Link to Professora de Jaicós é encontrada morta no estado do Tocantins">
						Professora de Jaicós é encontrada morta no estado do Tocantins	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/em-santana-do-piaui-incendio-destroi-areas-agricolas-e-de-apicultura/" rel="bookmark" title="Permanent Link to Em Santana do Piauí, incêndio destrói áreas agrícolas e de apicultura">
						Em Santana do Piauí, incêndio destrói áreas agrícolas e de apicultura	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/governo-federal-autoriza-28-vagas-para-novos-professores-e-servidores-na-ufpi-em-2018/" rel="bookmark" title="Permanent Link to Governo Federal autoriza 28 vagas para novos professores e servidores na UFPI em 2018">
						Governo Federal autoriza 28 vagas para novos professores e servidores na UFPI em 2018	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" rel="bookmark" title="Permanent Link to Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)">
						Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/forca-tatica-desarticula-esquema-de-venda-de-drogas-em-paulistana/" rel="bookmark" title="Permanent Link to Força Tática desarticula esquema de venda de drogas em Paulistana">
						Força Tática desarticula esquema de venda de drogas em Paulistana	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 18</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Polícia</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/forca-tatica-desarticula-esquema-de-venda-de-drogas-em-paulistana/" rel="bookmark" title="Permanent Link to Força Tática desarticula esquema de venda de drogas em Paulistana">
						Força Tática desarticula esquema de venda de drogas em Paulistana	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 18</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/picoense-acusado-de-pistolagem-e-preso-no-maranhao/" rel="bookmark" title="Permanent Link to Picoense acusado de pistolagem é preso no Maranhão">
						Picoense acusado de pistolagem é preso no Maranhão	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 17</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/homem-e-encontrado-morto-na-zona-rural-de-acaua/" rel="bookmark" title="Permanent Link to Homem é encontrado morto na zona rural de Acauã">
						Homem é encontrado morto na zona rural de Acauã	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 17</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-4" class="widget widget_posts"><h3>Municípios</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/professora-de-jaicos-e-encontrada-morta-no-estado-do-tocantins/" rel="bookmark" title="Permanent Link to Professora de Jaicós é encontrada morta no estado do Tocantins">
						Professora de Jaicós é encontrada morta no estado do Tocantins	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/em-santana-do-piaui-incendio-destroi-areas-agricolas-e-de-apicultura/" rel="bookmark" title="Permanent Link to Em Santana do Piauí, incêndio destrói áreas agrícolas e de apicultura">
						Em Santana do Piauí, incêndio destrói áreas agrícolas e de apicultura	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-5" class="widget widget_posts"><h3>Educação</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/governo-federal-autoriza-28-vagas-para-novos-professores-e-servidores-na-ufpi-em-2018/" rel="bookmark" title="Permanent Link to Governo Federal autoriza 28 vagas para novos professores e servidores na UFPI em 2018">
						Governo Federal autoriza 28 vagas para novos professores e servidores na UFPI em 2018	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" rel="bookmark" title="Permanent Link to Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)">
						Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/decisao-do-stf-tempo-de-servico-fora-de-sala-de-aula-conta-para-aposentadoria-de-professor/" rel="bookmark" title="Permanent Link to Decisão do STF: Tempo de serviço fora de sala de aula conta para aposentadoria de professor">
						Decisão do STF: Tempo de serviço fora de sala de aula conta para aposentadoria de professo...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 18</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/ifpi-de-picos-oferta-vagas-para-especializacao-em-ensino-de-fisica/" rel="bookmark" title="Permanent Link to IFPI de Picos oferta vagas para especialização em Ensino de Física">
						IFPI de Picos oferta vagas para especialização em Ensino de Física	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 13</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-6" class="widget widget_posts"><h3>Destaques</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/em-santana-do-piaui-incendio-destroi-areas-agricolas-e-de-apicultura/" rel="bookmark" title="Permanent Link to Em Santana do Piauí, incêndio destrói áreas agrícolas e de apicultura">
						Em Santana do Piauí, incêndio destrói áreas agrícolas e de apicultura	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/candidatos-podem-consultar-local-onde-farao-o-enem-partir-desta-sexta-20/" rel="bookmark" title="Permanent Link to Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)">
						Candidatos podem consultar local onde farão o Enem a partir desta sexta (20)	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">out 20</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Banner JM Pré</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/curso-jm-realizara-auloes-para-o-enem/" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/enem-jm.gif" class="attachment-full size-full colorbox-151423  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Colégio São Lucas 300 x 250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/colegio-sao-lucas-300-x-250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/Banner-Riachonet-Maria-Gabriela-1.png" class="attachment-full size-full colorbox-149348  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Paraiba 300&#215;250 aniversario</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/no-aniversario-paraiba-voce-participa-de-sorteios-de-cinco-automoveis-e-r-500-mil-em-premios/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_300x250-premios.jpg" class="attachment-full size-full colorbox-147750  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18254674_10203268274385236_1811110953_n.gif" class="attachment-full size-full colorbox-144736  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Moreno 300&#215;250</span>
															</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Moreno Calçados 300&#215;250</span>
															</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Pós Graduação 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pos-graduacao-300x250/" target="_self"><img width="1000" height="600" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg" class="attachment-full size-full colorbox-134016  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg 1000w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-300x180.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">FSA Novo 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br/" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/fsa_qualidade300x300-1.png" class="attachment-full size-full colorbox-133180  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">Armazém Paraíbas 300&#215;250</span>
															</div>

													
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">FSA Lateral</span>
															</div>

													
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados-2/" target="_self"><img width="288" height="256" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/moreno_novo.gif" class="attachment-full size-full colorbox-107146  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Rádio Câmara</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/radio-camara-picos-piaui/" target="_blank"><img width="300" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/radiocamara.jpg" class="attachment-full size-full colorbox-106715  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 1</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:200px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Professor André</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/professor-andre/" target="_self"><img width="300" height="200" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/andre_maranhao.png" class="attachment-full size-full colorbox-134495  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:130px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Cidade Modelo FM</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/cidade_modelo_fm/" target="_blank"><img width="300" height="130" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/cidademodelofmsite.jpg" class="attachment-full size-full colorbox-106720  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Banner JM Pré</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/curso-jm-realizara-auloes-para-o-enem/" target="_blank"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/enem-jm.gif" class="attachment-full size-full colorbox-151423  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Curso Cavalcante 1256 X 1047</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-110749  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Curso Cavalcante</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-106722  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:260px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados/" target="_self"><img width="300" height="260" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/morenocalcados_300.jpg" class="attachment-full size-full colorbox-106725  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:600px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300&#215;600</span>
								 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- 300x600 -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3222253943"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
  </script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 2</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-3" class="widget widget_text"><h3>Nosso Endereço</h3>			<div class="textwidget">© Copyright 2002 - 2015 - contato@riachaonet.com.br - Redação: (89) 99986-6233 | (86) 99932-0802 | (89) 99978-0555
Escritório: Av. Getúlio Vargas, 599 - Sala 203 - Galeria Tininha de Sá - Centro - Picos - PI 


 
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3>IMPORTANTE</h3>			<div class="textwidget">Somente os artigos não assinados são de responsabilidade do riachãonet. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Editorias</h3><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="21">Agenda Cultural</option>
	<option class="level-0" value="53">Alagoinha do Piauí</option>
	<option class="level-0" value="26">Álbum de Fotos</option>
	<option class="level-0" value="2794">Alegrete do Piauí</option>
	<option class="level-0" value="1668">Anos 80</option>
	<option class="level-0" value="1640">Aroeira do Itaim</option>
	<option class="level-0" value="316">Artigos</option>
	<option class="level-0" value="8129">Bairros</option>
	<option class="level-0" value="834">Bocaina</option>
	<option class="level-0" value="35">Campo Grande do Piauí</option>
	<option class="level-0" value="1580">Caridade do Piauí</option>
	<option class="level-0" value="1722">Carnaval 2012</option>
	<option class="level-0" value="5060">Carnaval 2013</option>
	<option class="level-0" value="7143">Carnaval 2014</option>
	<option class="level-0" value="9179">Carnaval 2016</option>
	<option class="level-0" value="9770">Carnaval 2017</option>
	<option class="level-0" value="5">Cidade</option>
	<option class="level-0" value="5598">Classificados</option>
	<option class="level-0" value="23">Colunas</option>
	<option class="level-0" value="41">Concursos</option>
	<option class="level-0" value="4624">Cotidiano</option>
	<option class="level-0" value="2664">Crônicas da Europa</option>
	<option class="level-0" value="17">Cultura</option>
	<option class="level-0" value="9942">Curiosidades</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="148">Dom Expedito Lopes</option>
	<option class="level-0" value="24">E tem +</option>
	<option class="level-0" value="22">Economia</option>
	<option class="level-0" value="10">Educação</option>
	<option class="level-0" value="192">Eleições 2012</option>
	<option class="level-0" value="6023">Eleições 2016</option>
	<option class="level-0" value="18">Especial</option>
	<option class="level-0" value="11">Esporte</option>
	<option class="level-0" value="4069">Fátima Miranda</option>
	<option class="level-0" value="9985">Francisco Macedo</option>
	<option class="level-0" value="839">Francisco Santos</option>
	<option class="level-0" value="15">Fronteiras</option>
	<option class="level-0" value="165">Geminiano</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="25">Informática</option>
	<option class="level-0" value="159">Inhuma</option>
	<option class="level-0" value="16">Ipiranga do Piauí</option>
	<option class="level-0" value="4950">Isaías Coelho</option>
	<option class="level-0" value="50">Itainópolis</option>
	<option class="level-0" value="436">Jaicós</option>
	<option class="level-0" value="8429">Links Patrocinados</option>
	<option class="level-0" value="1471">Marcolândia</option>
	<option class="level-0" value="6830">Massapê do Piauí</option>
	<option class="level-0" value="6831">Massapê do Piauí</option>
	<option class="level-0" value="8">Monsenhor Hipólito</option>
	<option class="level-0" value="7">Municípios</option>
	<option class="level-0" value="1951">Mural de Mensagens</option>
	<option class="level-0" value="6198">Notícias do leitor</option>
	<option class="level-0" value="1247">Novelas</option>
	<option class="level-0" value="1121">Padre Marcos</option>
	<option class="level-0" value="5998">Paquetá do Piauí</option>
	<option class="level-0" value="2238">Patos do Piauí</option>
	<option class="level-0" value="257">Paulistana</option>
	<option class="level-0" value="59">Picos em &#8220;O Dia&#8221;</option>
	<option class="level-0" value="54">Pio IX</option>
	<option class="level-0" value="3634">Podcast</option>
	<option class="level-0" value="9">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="8472">Principal</option>
	<option class="level-0" value="136">Professor Edvarton</option>
	<option class="level-0" value="179">Promoções</option>
	<option class="level-0" value="826">Santa Cruz do Piauí</option>
	<option class="level-0" value="14">Santana do Piauí</option>
	<option class="level-0" value="446">Santo Antônio de Lisboa</option>
	<option class="level-0" value="1374">São João da Canabrava</option>
	<option class="level-0" value="878">São José do Piauí</option>
	<option class="level-0" value="444">São Julião</option>
	<option class="level-0" value="2839">São Luís do Piauí</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="9793">Saúde e Bem Estar</option>
	<option class="level-0" value="260">Simões</option>
	<option class="level-0" value="8445">surto</option>
	<option class="level-0" value="877">Sussuapara</option>
	<option class="level-0" value="7249">Todas as Notícias</option>
	<option class="level-0" value="164">Vera Mendes</option>
	<option class="level-0" value="7065">Vídeo</option>
	<option class="level-0" value="4458">Vila Nova</option>
	<option class="level-0" value="5437">Wall Ferraz</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.riachaonet.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-8" class="widget widget_text"><h3>Usuários online</h3>			<div class="textwidget"><a href="http://whos.amung.us/stats/jdq6685udu5x/" rel="external nofollow" target="_blank"><img src="http://whos.amung.us/swidget/jdq6685udu5x.png" alt="" width="80" height="15" border="0" title="Clique para ver quantas pessoasest&atilde;o online" /></a></div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2015 PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos 			
				</div>
			<script type="text/javascript">	
	/* <![CDATA[ */
		var tpj=jQuery;
		tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:80,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"none",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});
	/* ]]> */
	</script>
			
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.riachaonet.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://ads4630.hotwords.com/show.jsp?id=4630&#038;cor=FF1912'></script>



<!-- Social -->

<script type="text/javascript">

//<![CDATA[

// google plus

window.___gcfg = {lang: 'pt'};

(function() {

   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

   po.src = 'https://apis.google.com/js/plusone.js';

   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();



// facebook 

document.write('<div id="fb-root"></div>');

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));



// twitter 

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// ]]>

</script>

<!-- /Social -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182661-1', 'auto');
  ga('send', 'pageview');

</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

</body>
</html>