<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Petrobras reduz preço da gasolina em 3,8% nas refinarias - PORTAL RIACHAONET - O Portal de notícias da macrorregião de PicosPORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/style.css" />
<link rel="pingback" href="http://www.riachaonet.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0";
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petrobras reduz preço da gasolina em 3,8% nas refinarias - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="og:description" content="A queda de 3,8% da gasolina ocorreu depois de quatro altas consecutivas, que resultaram num reajuste acumulado de 11,09%, entre 31 de agosto e 5 de setembro." />
<meta property="og:url" content="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/" />
<meta property="og:site_name" content="PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2017-09-07T06:16:50-03:00" />
<meta property="og:image" content="http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A queda de 3,8% da gasolina ocorreu depois de quatro altas consecutivas, que resultaram num reajuste acumulado de 11,09%, entre 31 de agosto e 5 de setembro." />
<meta name="twitter:title" content="Petrobras reduz preço da gasolina em 3,8% nas refinarias - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta name="twitter:image" content="http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.riachaonet.com.br\/","name":"PORTAL RIACHAONET - O Portal de not\u00edcias da macrorregi\u00e3o de Picos","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.riachaonet.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.riachaonet.com.br\/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias\/","sameAs":[],"@id":"#organization","name":"R.N DA SILVA COMUNICA\u00c7\u00c3O","logo":"http:\/\/www.riachaonet.com.br\/wp-content\/uploads\/2017\/01\/logomarca_jornalismo_15_anos.fw_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo; Petrobras reduz preço da gasolina em 3,8% nas refinarias" href="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riachaonet.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.riachaonet.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/css/slider.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/hoverIntent.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/superfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jflickrfeed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mobilemenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jcarousellite_1.0.1.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mousewheel.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/MetroJs.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.riachaonet.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.riachaonet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riachaonet.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.riachaonet.com.br/?p=150309' />
<link rel="alternate" type="application/json+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fpetrobras-reduz-preco-da-gasolina-em-38-nas-refinarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fpetrobras-reduz-preco-da-gasolina-em-38-nas-refinarias%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00229e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<link rel="shortcut icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	
<link rel="apple-touch-icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 14px;
}

 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="post-template-default single single-post postid-150309 single-format-standard">

<div id="container" class="hfeed">	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>
<div id="top-stories">
																<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/colegio-sao-lucas-promove-aulao-de-preparatorio-para-o-enem/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/DSCN0807-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-150219  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/09/DSCN0807-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/09/DSCN0807-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/09/DSCN0807-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/09/DSCN0807-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/09/DSCN0807.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/colegio-sao-lucas-promove-aulao-de-preparatorio-para-o-enem/">
								Colégio São Lucas promove aulão de preparatór...	
							</a>
						</h4>
						<div class="date">04/09/2017</div>
						<div class="number">1</div>
					</div>
				</div>
										<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/monsenhor-hipolito-ceti-jose-alves-bezerra-adere-paralisacao-das-escolas-de-tempo-integral/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/cetimh7-75x75.jpeg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-149490  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/08/cetimh7-75x75.jpeg 75w, http://www.riachaonet.com.br/wp-content/uploads/2017/08/cetimh7-150x150.jpeg 150w, http://www.riachaonet.com.br/wp-content/uploads/2017/08/cetimh7-270x270.jpeg 270w, http://www.riachaonet.com.br/wp-content/uploads/2017/08/cetimh7-207x207.jpeg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2017/08/cetimh7.jpeg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/monsenhor-hipolito-ceti-jose-alves-bezerra-adere-paralisacao-das-escolas-de-tempo-integral/">
								Monsenhor Hipólito &#8211; CETI José Alves Be...	
							</a>
						</h4>
						<div class="date">16/08/2017</div>
						<div class="number">2</div>
					</div>
				</div>
						
		
</div></td>
    <td>
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:728px; height:90px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/arruda-gas-lanca-aplicativo-para-atender-as-entregas-de-gas-na-cidade-de-picos/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/arruda-gas-728-90.gif" class="attachment-full size-full colorbox-149143  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147780  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147777  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-728x90/" target="_self"><img width="727" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18280767_10203268274345235_1209937573_n.gif" class="attachment-full size-full colorbox-144734  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">FInsol</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/finsol/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/02/finsol_banner_2017_.gif" class="attachment-full size-full colorbox-141233  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">3 Aprovações Medicina 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/3-aprovacoes-medicina-2017/" target="_self"><img width="730" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg" class="attachment-full size-full colorbox-140254  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites.jpg 730w, http://www.riachaonet.com.br/wp-content/uploads/2017/01/Banners-3-Aprovações-Medicina-2017-Sites-300x37.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Machado Bilingue 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/machado-bilingue-2017/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/BILINGUE2016.gif" class="attachment-full size-full colorbox-139100  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">ENGIPEC em novo endereço ao lado da AABB</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-em-novo-endereco-ao-lado-da-aabb/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png" class="attachment-full size-full colorbox-129472  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></td>
  </tr>
</table>


	<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.riachaonet.com.br" title="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos">
						<img src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/logomarca_jornalismo_15_anos.fw_.png" alt="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, criado 12/07/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9408333026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>		
		
		<div id="main-menu">
			<ul id="menu-editorias" class="menu"><li id="menu-item-105822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105822"><a href="http://www.riachaonet.com.br">Home</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.riachaonet.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.riachaonet.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="http://www.riachaonet.com.br/category/cobertura/">Álbum de Fotos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="http://www.riachaonet.com.br/category/municipios/">Municípios</a>
<ul  class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.riachaonet.com.br/category/municipios/alagoinha-do-piaui/">Alagoinha do Piauí</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.riachaonet.com.br/category/municipios/bocaina/">Bocaina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.riachaonet.com.br/category/municipios/campo-grande-do-piaui/">Campo Grande do Piauí</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.riachaonet.com.br/category/municipios/dom-expedito-lopes/">Dom Expedito Lopes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.riachaonet.com.br/category/municipios/fronteiras/">Fronteiras</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.riachaonet.com.br/category/municipios/geminiano/">Geminiano</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.riachaonet.com.br/category/municipios/ipiranga/">Ipiranga do Piauí</a></li>
	<li id="menu-item-45253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45253"><a href="http://www.riachaonet.com.br/category/municipios/isaias-coelho-municipios/">Isaías Coelho</a></li>
	<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.riachaonet.com.br/category/municipios/itainopolis/">Itainópolis</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.riachaonet.com.br/category/municipios/jaicos-2/">Jaicós</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.riachaonet.com.br/category/municipios/monsenhor-hipolito/">Monsenhor Hipólito</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="http://www.riachaonet.com.br/category/municipios/paulistana/">Paulistana</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.riachaonet.com.br/category/municipios/pio-ix/">Pio IX</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.riachaonet.com.br/category/municipios/santana-do-piaui/">Santana do Piauí</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.riachaonet.com.br/category/municipios/santo-antonio-de-lisboa/">Santo Antônio de Lisboa</a></li>
	<li id="menu-item-17094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17094"><a href="http://www.riachaonet.com.br/category/municipios/sao-joao-da-canabrava/">São João da Canabrava</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.riachaonet.com.br/category/municipios/sao-juliao/">São Julião</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="http://www.riachaonet.com.br/category/municipios/sussuapara/">Sussuapara</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.riachaonet.com.br/category/municipios/vera-mendes/">Vera Mendes</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.riachaonet.com.br/category/municipios/simoes/">Simões</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.riachaonet.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://www.riachaonet.com.br/category/colunas/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="http://www.riachaonet.com.br/category/colunas/carnaval2016/">Carnaval 2016</a></li>
	<li id="menu-item-67027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67027"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2014/">Carnaval 2014</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2013/">Carnaval 2013</a></li>
	<li id="menu-item-12806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12806"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2012/">Carnaval 2012</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="http://www.riachaonet.com.br/category/colunas/cronicas/">Crônicas da Europa</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9508"><a href="http://www.riachaonet.com.br/category/colunas/anos-80/">Anos 80</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.riachaonet.com.br/category/colunas/informatica/">Informática</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.riachaonet.com.br/category/colunas/picos-odia/">Picos em &#8220;O Dia&#8221;</a></li>
</ul>
</li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://www.riachaonet.com.br/category/todas/">Todas as Notícias</a></li>
<li id="menu-item-105823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105823"><a href="http://www.riachaonet.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<section id="primary">
	<div id="content" role="main">
	<h6>Publicidade</h6>
		
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:675px; height:83px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Piauí Shopping 728&#215;90 &#8211; 2</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/piaui-shopping728-90-1.gif" class="attachment-full size-full colorbox-150204  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Piauí Shopping 728&#215;90 &#8211; 1</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/piaui-shopping728-90-1.gif" class="attachment-full size-full colorbox-150202  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Arruda Gás &#8211; 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/arruda-gas-lanca-aplicativo-para-atender-as-entregas-de-gas-na-cidade-de-picos/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/arruda-gas-728-90.gif" class="attachment-full size-full colorbox-149143  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-3/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147780  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Armazém Paraíba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba-2/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg" class="attachment-full size-full colorbox-147777  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_728-90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">FSA 2017 2</span>
										<div class="promo_slider_background_image"><a href="https://www.fsanet.com.br/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/Banner-SEMANA-728x90-1.jpg" class="attachment-full size-full colorbox-137023  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/10/Banner-SEMANA-728x90-1.jpg 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/10/Banner-SEMANA-728x90-1-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>
		               
			
<article id="post-150309" class="post-150309 post type-post status-publish format-standard hentry category-geral category-todas">
		<header class="entry-header">
 <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly, PDF & Email" style="display: inline" />IMPRIMIR NOTÍCIA</a></div>		<h1 class="entry-title">Petrobras reduz preço da gasolina em 3,8% nas refinarias</h1><p><h5><p>A queda de 3,8% da gasolina ocorreu depois de quatro altas consecutivas, que resultaram num reajuste acumulado de 11,09%, entre 31 de agosto e 5 de setembro.</p>
</h5>    
		<div class="entry-meta">
			<span class="date">Data: 7 setembro, 2017 </span>
			<span class="author">Autor(a): <a href="http://www.riachaonet.com.br/author/admin/" title="Posts de Roger Bezerra" rel="author">Roger Bezerra</a></span>
			<span class="category">Editoria: <a href="http://www.riachaonet.com.br/category/geral/" rel="category tag">Geral</a>, <a href="http://www.riachaonet.com.br/category/todas/" rel="category tag">Todas as Notícias</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<div id="social-buttons-wrapper" class="clearfix">
<div class="social social-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/" data-send="true" data-layout="button_count" data-width="100" data-height="20" data-show-faces="false"></div></div>
<div class="social social-buttom-twitter"><!-- Twitter--><div id="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Petrobras reduz preço da gasolina em 3,8% nas refinarias" data-url="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/" rel="nofollow"></a></div></div>
<div class="social social-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/"></div></div>
</div>
<div class="pf-content"><div id="HOTWordsTxt">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3681742340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p style="text-align: justify;">A Petrobras anunciou hoje (6) a queda do preço da gasolina em 3,8%. Por outro lado, o preço do óleo diesel foi aumentado em 0,7%. A nova política da estatal prevê reajustes quase diários nos combustíveis.</p>
<p style="text-align: justify;">Os reajustes são aplicados na saída das refinarias, ou seja, são calculados sobre o preço do combustível vendido aos distribuidores. O preço no posto de gasolina pode ser reajustado em valores acima ou abaixo desse.</p>
<div id="attachment_150310" style="width: 1910px" class="wp-caption aligncenter"><a href="http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c.jpg"><img class="size-full wp-image-150310" src="http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c.jpg" alt="Gangorra dos combustíveis" width="1900" height="900" srcset="http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c.jpg 1900w, http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c-300x142.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c-768x364.jpg 768w, http://www.riachaonet.com.br/wp-content/uploads/2017/09/gasolina-1900x900_c-1024x485.jpg 1024w" sizes="(max-width: 1900px) 100vw, 1900px" /></a><p class="wp-caption-text">Gangorra dos combustíveis</p></div>
<p style="text-align: justify;">A queda de 3,8% da gasolina ocorreu depois de quatro altas consecutivas, que resultaram num reajuste acumulado de 11,09%, entre 31 de agosto e 5 de setembro. Ontem (5) não houve reajuste.</p>
<p style="text-align: justify;">Já o diesel teve a sétima alta de preços consecutiva e acumula aumento de preço de 9,71% desde 29 de agosto.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, criado 06/08/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="1472599329"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p style="text-align: justify;">Fonte: Agência Brasil</p>
</div></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-150309 -->

				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/"
					data-text="Petrobras reduz preço da gasolina em 3,8% nas refinarias"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/&media=&description=Petrobras reduz preço da gasolina em 3,8% nas refinarias" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
		<strong><h2>DEIXE UM COMENT&Aacute;RIO</strong></h1><br>
    
    <div class="fb-comments" data-href="http://www.riachaonet.com.br/?p=150309" data-width="675" data-numposts="5" data-colorscheme="light"></div>      
       
              
		
<p>

                <h2>::Mais Notícias de Cotidiano</h2>
                <br />  

    
    <li>07/09/2017 - <a href="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/" title="Link para : Petrobras reduz preço da gasolina em 3,8% nas refinarias">Petrobras reduz preço da gasolina em 3,8% nas refinarias</a>

    
    <li>07/09/2017 - <a href="http://www.riachaonet.com.br/caminhao-pipa-capota-proximo-paulistana-e-dois-ficam-feridos/" title="Link para : Caminhão pipa capota próximo a Paulistana e dois ficam feridos">Caminhão pipa capota próximo a Paulistana e dois ficam feridos</a>

    
    <li>06/09/2017 - <a href="http://www.riachaonet.com.br/filme-produzido-no-piaui-e-selecionado-para-o-festival-de-brasilia-de-cinema-brasileiro/" title="Link para : Filme produzido no Piauí é selecionado para o Festival de Brasília de Cinema Brasileiro">Filme produzido no Piauí é selecionado para o Festival de Brasília de Cinema Brasileiro</a>

    
    <li>06/09/2017 - <a href="http://www.riachaonet.com.br/contribuinte-que-nao-recebeu-boleto-do-iptu-ja-pode-requerer-segunda-via/" title="Link para : Contribuinte que não recebeu boleto do IPTU já pode requerer a segunda via">Contribuinte que não recebeu boleto do IPTU já pode requerer a segunda via</a>

    
    <li>05/09/2017 - <a href="http://www.riachaonet.com.br/botijao-de-gas-de-cozinha-vai-ficar-mais-caro-122-partir-de-amanha06/" title="Link para : Botijão de gás de cozinha vai ficar mais caro 12,2% a partir de amanhã(06)">Botijão de gás de cozinha vai ficar mais caro 12,2% a partir de amanhã(06)</a>

    
    <li>05/09/2017 - <a href="http://www.riachaonet.com.br/petrobras-sobe-preco-da-gasolina-pela-4a-vez-seguida-alta-total-ja-e-de-11/" title="Link para : Petrobras sobe preço da gasolina pela 4ª vez seguida; alta total já é de 11%">Petrobras sobe preço da gasolina pela 4ª vez seguida; alta total já é de 11%</a>

    
    <li>05/09/2017 - <a href="http://www.riachaonet.com.br/a-triste-realidade-da-seca-na-macrorregiao-de-picos/" title="Link para : A triste realidade da seca na macrorregião de Picos">A triste realidade da seca na macrorregião de Picos</a>

    
    <li>04/09/2017 - <a href="http://www.riachaonet.com.br/dom-expedito-lopes-prefeitura-esta-recuperando-estradas-vicinais-do-municipio/" title="Link para : Dom Expedito Lopes:  prefeitura está recuperando estradas vicinais do município">Dom Expedito Lopes:  prefeitura está recuperando estradas vicinais do município</a>

    
    <li>04/09/2017 - <a href="http://www.riachaonet.com.br/apos-queda-em-picos-luan-tranquiliza-nada-grave/" title="Link para : Após queda em Picos, Luan tranquiliza: “nada grave”">Após queda em Picos, Luan tranquiliza: “nada grave”</a>

    
    <li>03/09/2017 - <a href="http://www.riachaonet.com.br/celular-explode-debaixo-de-travesseiro-e-fere-estudante/" title="Link para : Celular explode debaixo de travesseiro e fere estudante">Celular explode debaixo de travesseiro e fere estudante</a>

    
    <li>02/09/2017 - <a href="http://www.riachaonet.com.br/petrobras-sobe-preco-da-gasolina-de-novo-neste-sabado/" title="Link para : Petrobras sobe preço da gasolina de novo neste sábado">Petrobras sobe preço da gasolina de novo neste sábado</a>

    
    <li>02/09/2017 - <a href="http://www.riachaonet.com.br/lula-recebe-titulo-de-cidadania-em-picos-e-diz-que-derrotara-golpista/" title="Link para : Lula recebe título de cidadania em Picos e diz que derrotará &#8220;golpistas&#8221;">Lula recebe título de cidadania em Picos e diz que derrotará &#8220;golpistas&#8221;</a>

    
    <li>31/08/2017 - <a href="http://www.riachaonet.com.br/curso-de-letras-da-uespi-de-picos-e-estrelado-em-avaliacao-do-guia-do-estudante-da-editora-abril/" title="Link para : Curso de Letras da UESPI de Picos é estrelado em  avaliação do Guia do Estudante da Editora Abril ">Curso de Letras da UESPI de Picos é estrelado em  avaliação do Guia do Estudante da Editora Abril </a>

    
    <li>31/08/2017 - <a href="http://www.riachaonet.com.br/caravana-lula-pelo-piaui-foca-desenvolvimento-e-inclusao-social/" title="Link para : Caravana Lula Pelo Piauí foca desenvolvimento e inclusão social">Caravana Lula Pelo Piauí foca desenvolvimento e inclusão social</a>

    
    <li>31/08/2017 - <a href="http://www.riachaonet.com.br/agespisa-deixa-bairro-aerolandia-em-picos-sem-agua-por-30-horas/" title="Link para : Agespisa deixa bairro Aerolândia em Picos sem água por 30 horas">Agespisa deixa bairro Aerolândia em Picos sem água por 30 horas</a>

    
    <li>31/08/2017 - <a href="http://www.riachaonet.com.br/homem-sofre-descarga-eletrica-e-fica-pendurado-por-cinto-de-seguranca-em-poste/" title="Link para : Homem sofre descarga elétrica e fica pendurado por cinto de segurança em poste">Homem sofre descarga elétrica e fica pendurado por cinto de segurança em poste</a>

    
    <li>30/08/2017 - <a href="http://www.riachaonet.com.br/brasil-tem-mais-de-207-milhoes-de-habitantes-segundo-ibge/" title="Link para : Brasil tem mais de 207 milhões de habitantes, segundo IBGE">Brasil tem mais de 207 milhões de habitantes, segundo IBGE</a>

    
    <li>30/08/2017 - <a href="http://www.riachaonet.com.br/concurso-para-soldado-do-corpo-de-bombeiros-sera-lancado-no-inicio-de-setembro/" title="Link para : Concurso para soldado do Corpo de Bombeiros será lançado no início de setembro">Concurso para soldado do Corpo de Bombeiros será lançado no início de setembro</a>

    
    <li>30/08/2017 - <a href="http://www.riachaonet.com.br/estao-abertas-as-inscricoes-para-o-concurso-de-redacao-da-semam/" title="Link para : Estão abertas as inscrições para o Concurso de Redação da Semam">Estão abertas as inscrições para o Concurso de Redação da Semam</a>

    
    <li>29/08/2017 - <a href="http://www.riachaonet.com.br/reitor-nouga-cardoso-faz-articulacao-em-brasilia-para-garantir-recursos-para-uespi/" title="Link para : Reitor Nouga Cardoso faz articulação em Brasília para garantir recursos para UESPI">Reitor Nouga Cardoso faz articulação em Brasília para garantir recursos para UESPI</a>

    
    </ul>
    <div align="right"><a href="http://www.riachaonet.com.br/category/geral"><strong>Veja mais notícias de MUNICÍPIOS</strong></a></div>
    <p>
</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="text-24" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:234px; height:155px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Pedir Gás</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pedir-gas/" target="_self"><img width="234" height="155" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/ARRUDA-GAS_234-155.gif" class="attachment-full size-full colorbox-149240  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div>
</div>
		</aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Siga no Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPortal-RiachaoNet%2F154752734582996&amp;width=235&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Últimas Notícias</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/amigos-e-familiares-fazem-campanha-de-arrecadacao-para-crianca-de-3-anos-com-doenca-rara/" rel="bookmark" title="Permanent Link to Amigos e familiares fazem campanha de arrecadação para criança de 3 anos com doença rara">
						Amigos e familiares fazem campanha de arrecadação para criança de 3 anos com doença rara...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/idosa-procura-filha-que-foi-dada-para-adocao-em-fronteiras-ha-39-anos/" rel="bookmark" title="Permanent Link to Idosa procura filha que foi dada para adoção em Fronteiras há 39 anos">
						Idosa procura filha que foi dada para adoção em Fronteiras há 39 anos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/petrobras-reduz-preco-da-gasolina-em-38-nas-refinarias/" rel="bookmark" title="Permanent Link to Petrobras reduz preço da gasolina em 3,8% nas refinarias">
						Petrobras reduz preço da gasolina em 3,8% nas refinarias	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/caminhao-pipa-capota-proximo-paulistana-e-dois-ficam-feridos/" rel="bookmark" title="Permanent Link to Caminhão pipa capota próximo a Paulistana e dois ficam feridos">
						Caminhão pipa capota próximo a Paulistana e dois ficam feridos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/primos-sao-condenados-14-anos-de-prisao-por-morte-de/" rel="bookmark" title="Permanent Link to Primos são condenados a 14 anos de prisão por morte de">
						Primos são condenados a 14 anos de prisão por morte de	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/tribunal-abre-vagas-com-salario-ate-r-14-mil-e-cadastro-para-o-pi/" rel="bookmark" title="Permanent Link to Tribunal abre vagas com salário até R$ 14 mil e cadastro para o PI">
						Tribunal abre vagas com salário até R$ 14 mil e cadastro para o PI	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Polícia</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/primos-sao-condenados-14-anos-de-prisao-por-morte-de/" rel="bookmark" title="Permanent Link to Primos são condenados a 14 anos de prisão por morte de">
						Primos são condenados a 14 anos de prisão por morte de	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/homem-e-preso-com-dois-quilos-de-maconha-e-cocaina-em-picos/" rel="bookmark" title="Permanent Link to Homem é preso com dois quilos de maconha e cocaína em Picos">
						Homem é preso com dois quilos de maconha e cocaína em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/homem-e-preso-suspeito-de-estuprar-crianca-de-9-anos-no-piaui/" rel="bookmark" title="Permanent Link to Homem é preso suspeito de estuprar criança de 9 anos em Pio IX">
						Homem é preso suspeito de estuprar criança de 9 anos em Pio IX	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 5</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-4" class="widget widget_posts"><h3>Municípios</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/amigos-e-familiares-fazem-campanha-de-arrecadacao-para-crianca-de-3-anos-com-doenca-rara/" rel="bookmark" title="Permanent Link to Amigos e familiares fazem campanha de arrecadação para criança de 3 anos com doença rara">
						Amigos e familiares fazem campanha de arrecadação para criança de 3 anos com doença rara...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/idosa-procura-filha-que-foi-dada-para-adocao-em-fronteiras-ha-39-anos/" rel="bookmark" title="Permanent Link to Idosa procura filha que foi dada para adoção em Fronteiras há 39 anos">
						Idosa procura filha que foi dada para adoção em Fronteiras há 39 anos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-5" class="widget widget_posts"><h3>Educação</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/uespi-abre-inscricoes-para-29-novos-cursos-de-especializacao/" rel="bookmark" title="Permanent Link to Uespi abre inscrições para 29 novos cursos de especialização">
						Uespi abre inscrições para 29 novos cursos de especialização	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 6</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/colegio-sao-lucas-promove-aulao-de-preparatorio-para-o-enem/" rel="bookmark" title="Permanent Link to Colégio São Lucas promove aulão de preparatório para o ENEM">
						Colégio São Lucas promove aulão de preparatório para o ENEM	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 4</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/curso-de-letras-da-uespi-de-picos-e-estrelado-em-avaliacao-do-guia-do-estudante-da-editora-abril/" rel="bookmark" title="Permanent Link to Curso de Letras da UESPI de Picos é estrelado em  avaliação do Guia do Estudante da Editora Abril ">
						Curso de Letras da UESPI de Picos é estrelado em  avaliação do Guia do Estudante da Editor...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 31</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/ufpi-divulga-6a-chamada-da-lista-de-espera-do-sisu/" rel="bookmark" title="Permanent Link to UFPI divulga 6ª chamada da lista de espera do Sisu">
						UFPI divulga 6ª chamada da lista de espera do Sisu	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">ago 30</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-6" class="widget widget_posts"><h3>Destaques</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/amigos-e-familiares-fazem-campanha-de-arrecadacao-para-crianca-de-3-anos-com-doenca-rara/" rel="bookmark" title="Permanent Link to Amigos e familiares fazem campanha de arrecadação para criança de 3 anos com doença rara">
						Amigos e familiares fazem campanha de arrecadação para criança de 3 anos com doença rara...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/primos-sao-condenados-14-anos-de-prisao-por-morte-de/" rel="bookmark" title="Permanent Link to Primos são condenados a 14 anos de prisão por morte de">
						Primos são condenados a 14 anos de prisão por morte de	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">set 7</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Colégio São Lucas 300 x 250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/colegio-sao-lucas-300-x-250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/08/Banner-Riachonet-Maria-Gabriela-1.png" class="attachment-full size-full colorbox-149348  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Paraiba 300&#215;250 aniversario</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/no-aniversario-paraiba-voce-participa-de-sorteios-de-cinco-automoveis-e-r-500-mil-em-premios/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/07/paraiba_300x250-premios.jpg" class="attachment-full size-full colorbox-147750  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Joalheria Brilhante 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/joalheria-brilhante-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2017/05/18254674_10203268274385236_1811110953_n.gif" class="attachment-full size-full colorbox-144736  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Moreno 300&#215;250</span>
															</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Moreno Calçados 300&#215;250</span>
															</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Pós Graduação 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pos-graduacao-300x250/" target="_self"><img width="1000" height="600" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg" class="attachment-full size-full colorbox-134016  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg 1000w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-300x180.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">FSA Novo 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.fsanet.com.br/" target="_blank"><img width="300" height="350" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/Banner-SEMANA-300x350-1.jpg" class="attachment-full size-full colorbox-133180  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/08/Banner-SEMANA-300x350-1.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/Banner-SEMANA-300x350-1-257x300.jpg 257w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">Armazém Paraíbas 300&#215;250</span>
															</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">FSA Lateral</span>
															</div>

													
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados-2/" target="_self"><img width="288" height="256" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/moreno_novo.gif" class="attachment-full size-full colorbox-107146  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Rádio Câmara</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/radio-camara-picos-piaui/" target="_blank"><img width="300" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/radiocamara.jpg" class="attachment-full size-full colorbox-106715  wp-post-image" alt="" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 1</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:200px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Professor André</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/professor-andre/" target="_self"><img width="300" height="200" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/andre_maranhao.png" class="attachment-full size-full colorbox-134495  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:130px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Cidade Modelo FM</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/cidade_modelo_fm/" target="_blank"><img width="300" height="130" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/cidademodelofmsite.jpg" class="attachment-full size-full colorbox-106720  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Curso Cavalcante 1256 X 1047</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-110749  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Curso Cavalcante</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-106722  wp-post-image" alt="" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:260px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados/" target="_self"><img width="300" height="260" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/morenocalcados_300.jpg" class="attachment-full size-full colorbox-106725  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:600px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300&#215;600</span>
								 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- 300x600 -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3222253943"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
  </script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 2</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-3" class="widget widget_text"><h3>Nosso Endereço</h3>			<div class="textwidget">© Copyright 2002 - 2015 - contato@riachaonet.com.br - Redação: (89) 99986-6233 | (86) 99932-0802 | (89) 99978-0555
Escritório: Av. Getúlio Vargas, 599 - Sala 203 - Galeria Tininha de Sá - Centro - Picos - PI 


 
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3>IMPORTANTE</h3>			<div class="textwidget">Somente os artigos não assinados são de responsabilidade do riachãonet. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Editorias</h3><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="21">Agenda Cultural</option>
	<option class="level-0" value="53">Alagoinha do Piauí</option>
	<option class="level-0" value="26">Álbum de Fotos</option>
	<option class="level-0" value="2794">Alegrete do Piauí</option>
	<option class="level-0" value="1668">Anos 80</option>
	<option class="level-0" value="1640">Aroeira do Itaim</option>
	<option class="level-0" value="316">Artigos</option>
	<option class="level-0" value="8129">Bairros</option>
	<option class="level-0" value="834">Bocaina</option>
	<option class="level-0" value="35">Campo Grande do Piauí</option>
	<option class="level-0" value="1580">Caridade do Piauí</option>
	<option class="level-0" value="1722">Carnaval 2012</option>
	<option class="level-0" value="5060">Carnaval 2013</option>
	<option class="level-0" value="7143">Carnaval 2014</option>
	<option class="level-0" value="9179">Carnaval 2016</option>
	<option class="level-0" value="9770">Carnaval 2017</option>
	<option class="level-0" value="5">Cidade</option>
	<option class="level-0" value="5598">Classificados</option>
	<option class="level-0" value="23">Colunas</option>
	<option class="level-0" value="41">Concursos</option>
	<option class="level-0" value="4624">Cotidiano</option>
	<option class="level-0" value="2664">Crônicas da Europa</option>
	<option class="level-0" value="17">Cultura</option>
	<option class="level-0" value="9942">Curiosidades</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="148">Dom Expedito Lopes</option>
	<option class="level-0" value="24">E tem +</option>
	<option class="level-0" value="22">Economia</option>
	<option class="level-0" value="10">Educação</option>
	<option class="level-0" value="192">Eleições 2012</option>
	<option class="level-0" value="6023">Eleições 2016</option>
	<option class="level-0" value="18">Especial</option>
	<option class="level-0" value="11">Esporte</option>
	<option class="level-0" value="4069">Fátima Miranda</option>
	<option class="level-0" value="839">Francisco Santos</option>
	<option class="level-0" value="15">Fronteiras</option>
	<option class="level-0" value="165">Geminiano</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="25">Informática</option>
	<option class="level-0" value="159">Inhuma</option>
	<option class="level-0" value="16">Ipiranga do Piauí</option>
	<option class="level-0" value="4950">Isaías Coelho</option>
	<option class="level-0" value="50">Itainópolis</option>
	<option class="level-0" value="436">Jaicós</option>
	<option class="level-0" value="8429">Links Patrocinados</option>
	<option class="level-0" value="1471">Marcolândia</option>
	<option class="level-0" value="6830">Massapê do Piauí</option>
	<option class="level-0" value="6831">Massapê do Piauí</option>
	<option class="level-0" value="8">Monsenhor Hipólito</option>
	<option class="level-0" value="7">Municípios</option>
	<option class="level-0" value="1951">Mural de Mensagens</option>
	<option class="level-0" value="6198">Notícias do leitor</option>
	<option class="level-0" value="1247">Novelas</option>
	<option class="level-0" value="1121">Padre Marcos</option>
	<option class="level-0" value="5998">Paquetá do Piauí</option>
	<option class="level-0" value="2238">Patos do Piauí</option>
	<option class="level-0" value="257">Paulistana</option>
	<option class="level-0" value="59">Picos em &#8220;O Dia&#8221;</option>
	<option class="level-0" value="54">Pio IX</option>
	<option class="level-0" value="3634">Podcast</option>
	<option class="level-0" value="9">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="8472">Principal</option>
	<option class="level-0" value="136">Professor Edvarton</option>
	<option class="level-0" value="179">Promoções</option>
	<option class="level-0" value="826">Santa Cruz do Piauí</option>
	<option class="level-0" value="14">Santana do Piauí</option>
	<option class="level-0" value="446">Santo Antônio de Lisboa</option>
	<option class="level-0" value="1374">São João da Canabrava</option>
	<option class="level-0" value="878">São José do Piauí</option>
	<option class="level-0" value="444">São Julião</option>
	<option class="level-0" value="2839">São Luís do Piauí</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="9793">Saúde e Bem Estar</option>
	<option class="level-0" value="260">Simões</option>
	<option class="level-0" value="8445">surto</option>
	<option class="level-0" value="877">Sussuapara</option>
	<option class="level-0" value="7249">Todas as Notícias</option>
	<option class="level-0" value="164">Vera Mendes</option>
	<option class="level-0" value="7065">Vídeo</option>
	<option class="level-0" value="4458">Vila Nova</option>
	<option class="level-0" value="5437">Wall Ferraz</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.riachaonet.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-8" class="widget widget_text"><h3>Usuários online</h3>			<div class="textwidget"><a href="http://whos.amung.us/stats/jdq6685udu5x/" rel="external nofollow" target="_blank"><img src="http://whos.amung.us/swidget/jdq6685udu5x.png" alt="" width="80" height="15" border="0" title="Clique para ver quantas pessoasest&atilde;o online" /></a></div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2015 PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos 			
				</div>
			<script type="text/javascript">	
	/* <![CDATA[ */
		var tpj=jQuery;
		tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:80,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"none",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});
	/* ]]> */
	</script>
			
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.riachaonet.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://ads4630.hotwords.com/show.jsp?id=4630&#038;cor=FF1912'></script>



<!-- Social -->

<script type="text/javascript">

//<![CDATA[

// google plus

window.___gcfg = {lang: 'pt'};

(function() {

   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

   po.src = 'https://apis.google.com/js/plusone.js';

   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();



// facebook 

document.write('<div id="fb-root"></div>');

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));



// twitter 

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// ]]>

</script>

<!-- /Social -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182661-1', 'auto');
  ga('send', 'pageview');

</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

</body>
</html>