<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Piauí atinge 130 cidades em estado de emergência por causa da seca - PORTAL RIACHAONET - O Portal de notícias da macrorregião de PicosPORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/style.css" />
<link rel="pingback" href="http://www.riachaonet.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0";
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piauí atinge 130 cidades em estado de emergência por causa da seca - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="og:description" content="De acordo com o diretor da Defesa Civil, Vitorino Tavares, neste período tente a crescer as cidades nessa situação por conta das chuvas irregulares e também por efeitos danosos da estiagem de anos anteriores" />
<meta property="og:url" content="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" />
<meta property="og:site_name" content="PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta property="article:tag" content="Cidades" />
<meta property="article:tag" content="Emergência" />
<meta property="article:tag" content="Seca" />
<meta property="article:section" content="Municípios" />
<meta property="article:published_time" content="2017-01-04T13:07:27-02:00" />
<meta property="og:image" content="http://www.riachaonet.com.br/wp-content/uploads/2015/11/seca_opcao1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De acordo com o diretor da Defesa Civil, Vitorino Tavares, neste período tente a crescer as cidades nessa situação por conta das chuvas irregulares e também por efeitos danosos da estiagem de anos anteriores " />
<meta name="twitter:title" content="Piauí atinge 130 cidades em estado de emergência por causa da seca - PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos" />
<meta name="twitter:image" content="http://www.riachaonet.com.br/wp-content/uploads/2015/11/seca_opcao1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo;" href="http://www.riachaonet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos &raquo; Piauí atinge 130 cidades em estado de emergência por causa da seca" href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.riachaonet.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme11-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/themes/theme11/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='viavi-style-css'  href='http://www.riachaonet.com.br/wp-content/plugins/whatsapp-share/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.riachaonet.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.riachaonet.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/css/slider.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"fade","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"","autoColorbox":"","autoColorboxGalleries":"true","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/hoverIntent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jflickrfeed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jcarousellite_1.0.1.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/MetroJs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/themes/riachaonet3.0/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/promotion-slider/js/promoslider.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.riachaonet.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.riachaonet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.riachaonet.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7tfyy-At3' />
<link rel="alternate" type="application/json+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fpiaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.riachaonet.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.riachaonet.com.br%2Fpiaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #00229e;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	
<link rel="apple-touch-icon" href="http://www.riachaonet.com.br/wp-content/uploads/2015/05/iconesitenovo.png" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 14px;
}

 
</style>
<!-- /Custom CSS Styles -->

</head>
<body class="single single-post postid-140185 single-format-standard">

<div id="container" class="hfeed">	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td>
<div id="top-stories">
																<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/loja-moral-tattoo-street-chega-picos/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/moralequipe-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-139651  wp-post-image" alt="moralequipe" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/12/moralequipe-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/moralequipe-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/moralequipe-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/moralequipe-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2016/12/moralequipe.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/loja-moral-tattoo-street-chega-picos/">
								Loja Moral Tattoo Street chega a Picos	
							</a>
						</h4>
						<div class="date">29/12/2016</div>
						<div class="number">1</div>
					</div>
				</div>
										<div class="box">
											<div class="thumb-wrap">
							<div class="thumb">
								<a href="http://www.riachaonet.com.br/colegio-machado-de-assis-realiza-o-doutores-do-abc-2016/"><img width="75" height="75" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/abc2016-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb colorbox-138269  wp-post-image" alt="abc2016" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/12/abc2016-75x75.jpg 75w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/abc2016-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/abc2016-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/abc2016-207x207.jpg 207w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
								
							<div class="overlay">
								<a class="img-link" rel="lightbox" href="http://www.riachaonet.com.br/wp-content/uploads/2016/12/abc2016.jpg">View Image</a>
							</div>
						</div>
										<div class="right">
						<h4>
							<a href="http://www.riachaonet.com.br/colegio-machado-de-assis-realiza-o-doutores-do-abc-2016/">
								Colégio Machado de Assis realiza o Doutores d...	
							</a>
						</h4>
						<div class="date">02/12/2016</div>
						<div class="number">2</div>
					</div>
				</div>
						
		
</div></td>
    <td>
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:728px; height:90px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Colégio São Lucas 728X90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/colegio-sao-lucas-728x90-3/" target="_self"><img width="8505" height="1064" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/Matricula-Riachoanet.png" class="attachment-full size-full colorbox-139598  wp-post-image" alt="matricula-riachoanet" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/12/Matricula-Riachoanet.png 8505w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/Matricula-Riachoanet-300x38.png 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/Matricula-Riachoanet-768x96.png 768w, http://www.riachaonet.com.br/wp-content/uploads/2016/12/Matricula-Riachoanet-1024x128.png 1024w" sizes="(max-width: 8505px) 100vw, 8505px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Praia 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/praia-728x90/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/PRAIA-728x90px-1.gif" class="attachment-full size-full colorbox-139113  wp-post-image" alt="praia-728x90px-1" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Machado Bilingue 2017</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/machado-bilingue-2017/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/12/BILINGUE2016.gif" class="attachment-full size-full colorbox-139100  wp-post-image" alt="bilingue2016" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">CPI Seltivo 2</span>
										<div class="promo_slider_background_image"><a href="http://colegiocpi.com/sites/medioepre/3o-teste-bolsa-2017.html" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90.png" class="attachment-full size-full colorbox-137023  wp-post-image" alt="728_90" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/brilhante-728x90-2/" target="_self"><img width="8826" height="1259" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/faixa-brilhante-plaza.jpg" class="attachment-full size-full colorbox-135137  wp-post-image" alt="faixa-brilhante-plaza" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/faixa-brilhante-plaza.jpg 8826w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/faixa-brilhante-plaza-300x43.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/faixa-brilhante-plaza-768x110.jpg 768w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/faixa-brilhante-plaza-1024x146.jpg 1024w" sizes="(max-width: 8826px) 100vw, 8826px" /></a>		</div>							</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">CPI Seletivo 2017</span>
										<div class="promo_slider_background_image"><a href="http://colegiocpi.com/sites/medioepre/3o-teste-bolsa-2017.html" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90.png" class="attachment-full size-full colorbox-135060  wp-post-image" alt="728_90" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Climax 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/climax-728x90/" target="_self"><img width="960" height="117" src="http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n.jpg" class="attachment-full size-full colorbox-133640  wp-post-image" alt="14081258_1026938600754464_800967252_n" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n.jpg 960w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n-300x37.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/08/14081258_1026938600754464_800967252_n-768x94.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a>		</div>							</div>

													
							<div class="panel panel-8">
								<span class="panel-title" style="display:none;">Piauí SHopping 2</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/960x90-1.gif" class="attachment-full size-full colorbox-131387  wp-post-image" alt="960x90" /></a>		</div>							</div>

													
							<div class="panel panel-9">
								<span class="panel-title" style="display:none;">ENGIPEC em novo endereço ao lado da AABB</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/engipec-em-novo-endereco-ao-lado-da-aabb/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png" class="attachment-full size-full colorbox-129472  wp-post-image" alt="Banner da Engipec" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/06/Banner-da-Engipec-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-10">
								<span class="panel-title" style="display:none;">Adsense Categoria</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9863286748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>

													
							<div class="panel panel-11">
								<span class="panel-title" style="display:none;">Armazem Paraiba</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/armazem-paraiba/" target="_self"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2014/04/paraiba_728_picos.gif" class="attachment-full size-full colorbox-74801  wp-post-image" alt="paraiba_728_picos" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></td>
  </tr>
</table>


	<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.riachaonet.com.br" title="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos">
						<img src="http://www.riachaonet.com.br/wp-content/uploads/2017/01/logomarca_jornalismo_15_anos.fw_.png" alt="PORTAL RIACHAONET &#8211; O Portal de notícias da macrorregião de Picos" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				quarta-feira, 4th janeiro 2017			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="http://www.riachaonet.com.br/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Faça sua busca" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/riachaonet">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Portal-RiachaoNet/154752734582996">Facebook</a></li>
										
											<li><a class="gplus" href="#">Google+</a></li>
										
											<li><a class="rss" href="http://www.riachaonet.com.br/feed/">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-editorias" class="menu"><li id="menu-item-105822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105822"><a href="http://www.riachaonet.com.br">Home</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.riachaonet.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.riachaonet.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-121212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121212"><a href="http://www.riachaonet.com.br/category/cobertura/">Álbum de Fotos</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://www.riachaonet.com.br/category/municipios/">Municípios</a>
<ul class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://www.riachaonet.com.br/category/municipios/alagoinha-do-piaui/">Alagoinha do Piauí</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="http://www.riachaonet.com.br/category/municipios/bocaina/">Bocaina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.riachaonet.com.br/category/municipios/campo-grande-do-piaui/">Campo Grande do Piauí</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.riachaonet.com.br/category/municipios/dom-expedito-lopes/">Dom Expedito Lopes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.riachaonet.com.br/category/municipios/fronteiras/">Fronteiras</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://www.riachaonet.com.br/category/municipios/geminiano/">Geminiano</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.riachaonet.com.br/category/municipios/ipiranga/">Ipiranga do Piauí</a></li>
	<li id="menu-item-45253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45253"><a href="http://www.riachaonet.com.br/category/municipios/isaias-coelho-municipios/">Isaías Coelho</a></li>
	<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="http://www.riachaonet.com.br/category/municipios/itainopolis/">Itainópolis</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="http://www.riachaonet.com.br/category/municipios/jaicos-2/">Jaicós</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.riachaonet.com.br/category/municipios/monsenhor-hipolito/">Monsenhor Hipólito</a></li>
	<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1138"><a href="http://www.riachaonet.com.br/category/municipios/paulistana/">Paulistana</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.riachaonet.com.br/category/municipios/pio-ix/">Pio IX</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.riachaonet.com.br/category/municipios/santana-do-piaui/">Santana do Piauí</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.riachaonet.com.br/category/municipios/santo-antonio-de-lisboa/">Santo Antônio de Lisboa</a></li>
	<li id="menu-item-17094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17094"><a href="http://www.riachaonet.com.br/category/municipios/sao-joao-da-canabrava/">São João da Canabrava</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://www.riachaonet.com.br/category/municipios/sao-juliao/">São Julião</a></li>
	<li id="menu-item-40590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40590"><a href="http://www.riachaonet.com.br/category/municipios/sussuapara/">Sussuapara</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.riachaonet.com.br/category/municipios/vera-mendes/">Vera Mendes</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="http://www.riachaonet.com.br/category/municipios/simoes/">Simões</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.riachaonet.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://www.riachaonet.com.br/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-121852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121852"><a href="http://www.riachaonet.com.br/category/colunas/carnaval2016/">Carnaval 2016</a></li>
	<li id="menu-item-67027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67027"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2014/">Carnaval 2014</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2013/">Carnaval 2013</a></li>
	<li id="menu-item-12806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12806"><a href="http://www.riachaonet.com.br/category/colunas/carnaval-2012/">Carnaval 2012</a></li>
	<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="http://www.riachaonet.com.br/category/colunas/cronicas/">Crônicas da Europa</a></li>
	<li id="menu-item-9508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9508"><a href="http://www.riachaonet.com.br/category/colunas/anos-80/">Anos 80</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.riachaonet.com.br/category/colunas/informatica/">Informática</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://www.riachaonet.com.br/category/colunas/picos-odia/">Picos em &#8220;O Dia&#8221;</a></li>
</ul>
</li>
<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://www.riachaonet.com.br/category/todas/">Todas as Notícias</a></li>
<li id="menu-item-105823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105823"><a href="http://www.riachaonet.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<section id="primary">
	<div id="content" role="main">
		<h6>Publicidade</h6>
		
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:675px; height:83px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">CPI Dentro</span>
										<div class="promo_slider_background_image"><a href="http://colegiocpi.com/sites/medioepre/3o-teste-bolsa-2017.html" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90.png" class="attachment-full size-full colorbox-135186  wp-post-image" alt="728_90" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90.png 728w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/728_90-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Piauí Shopping</span>
										<div class="promo_slider_background_image"><a href="http://piauishoppingcenter.com/" target="_blank"><img width="728" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2016/07/960x90-1.gif" class="attachment-full size-full colorbox-131345  wp-post-image" alt="960x90" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div>		               
			
<article id="post-140185" class="post-140185 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios category-todas tag-cidades tag-emergencia tag-seca">
		<header class="entry-header">
 <div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />IMPRIMIR NOTÍCIA</a></div>		<h1 class="entry-title">Piauí atinge 130 cidades em estado de emergência por causa da seca</h1><p><h5><div id=HOTWordsTxt name=HOTWordsTxt><p>De acordo com o diretor da Defesa Civil, Vitorino Tavares, neste período tente a crescer as cidades nessa situação por conta das chuvas irregulares e também por efeitos danosos da estiagem de anos anteriores </p>
</div></h5>    
		<div class="entry-meta">
			<span class="date">Data: 4 janeiro, 2017 </span>
			<span class="author">Autor(a): <a href="http://www.riachaonet.com.br/author/romario/" title="Posts de Romário Mendes" rel="author">Romário Mendes</a></span>
			<span class="category">Editoria: <a href="http://www.riachaonet.com.br/category/municipios/" rel="category tag">Municípios</a>, <a href="http://www.riachaonet.com.br/category/todas/" rel="category tag">Todas as Notícias</a></span>
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Piauí atinge 130 cidades em estado de emergência por causa da seca - http%3A%2F%2Fwww.riachaonet.com.br%2Fpiaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca%2F" class="viavi">Compartilhar</a></div><div id="social-buttons-wrapper" class="clearfix">
<div class="social social-button-fblike"><!-- Facebook like--><div id="fb-root"></div><div class="fb-like" data-href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" data-send="true" data-layout="button_count" data-width="100" data-height="20" data-show-faces="false"></div></div>
<div class="social social-buttom-twitter"><!-- Twitter--><div id="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-text="Piauí atinge 130 cidades em estado de emergência por causa da seca" data-url="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" rel="nofollow"></a></div></div>
<div class="social social-button-googleplus"><!-- Google Plus One--><div class="g-plusone" data-size="medium" data-href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/"></div></div>
</div>
<div class="pf-content">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3681742340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<div id=HOTWordsTxt name=HOTWordsTxt><p style="text-align: justify;">Ao todo, 130 cidades do Piauí já decretaram estado de emergência por causa da seca que atinge o estado. A última ao ser reconhecida pelo Ministério da Integração foi o município de Coivaras, localizada ao Norte do estado. De acordo com o diretor da Defesa Civil, Vitorino Tavares, neste período tente a crescer as cidades nessa situação por conta das chuvas irregulares e também por efeitos danosos da estiagem de anos anteriores.</p>
<p style="text-align: justify;">“Os açudes e lagos estão praticamente secos nessas cidades, porém ainda não há registro de falta de água para consumo humano, mas a seca prejudicou a produção agrícola e já começa a faltar para os animais. Na cidade de Coivaras, por exemplo, no mês de dezembro que costuma chover, ainda não caiu uma gota”, disse.</p>
<div id="attachment_80270" style="width: 650px" class="wp-caption aligncenter"><a href="http://www.riachaonet.com.br/wp-content/uploads/2014/06/secadrama44.jpg"><img class="size-full wp-image-80270" src="http://www.riachaonet.com.br/wp-content/uploads/2014/06/secadrama44.jpg" alt="Açudes estão secando em várias regiões do Piauí - Foto: Reprodução" width="640" height="371" srcset="http://www.riachaonet.com.br/wp-content/uploads/2014/06/secadrama44.jpg 640w, http://www.riachaonet.com.br/wp-content/uploads/2014/06/secadrama44-300x173.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">Açudes estão secando em várias regiões do Piauí &#8211; Foto: Reprodução</p></div>
<p style="text-align: justify;">Ainda de acordo com o diretor, o período chuvoso na região do semiárido ocorre, anualmente, entre fevereiro e maio. “Já era prevista uma condição desfavorável a chuvas na região, então até meados de março temos essas cidades tendem a ficar em emergência. Isso é preocupante porque justamente e temos que ficar de olho”, comentou.</p>
<p style="text-align: justify;">O Ministério da Integração Nacional reconheceu nesta terça-feira (3) a situação de emergência de Coivaras e mais 10 municípios. As outras cidades são dos estados de Alagoas, Bahia, Minas Gerais, Piauí, Sergipe e Rio Grande do Sul.</p>
<p style="text-align: justify;">A medida irá garantir o acesso de prefeituras às ações de apoio da Secretaria Nacional de Proteção e Defesa Civil (Sedec) para socorro, assistência, restabelecimento de serviços essenciais e recuperação de áreas danificadas. As portarias foram publicadas na edição desta terça-feira do Diário Oficial da União e os reconhecimentos têm vigência de 180 dias.</p>
<p style="text-align: justify;">G1</p>
</div></div><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Piauí atinge 130 cidades em estado de emergência por causa da seca - http%3A%2F%2Fwww.riachaonet.com.br%2Fpiaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca%2F" class="viavi">Compartilhar</a></div>			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="http://www.riachaonet.com.br/tag/cidades/" rel="tag">Cidades</a><a href="http://www.riachaonet.com.br/tag/emergencia/" rel="tag">Emergência</a><a href="http://www.riachaonet.com.br/tag/seca/" rel="tag">Seca</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-140185 -->

				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/"
					data-text="Piauí atinge 130 cidades em estado de emergência por causa da seca"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="http://pinterest.com/pin/create/button/?url=http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/&media=http://www.riachaonet.com.br/wp-content/uploads/2015/11/seca_opcao1-150x150.jpg&description=Piauí atinge 130 cidades em estado de emergência por causa da seca" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
		<strong><h2>DEIXE UM COMENT&Aacute;RIO</strong></h1><br>
    
    <div class="fb-comments" data-href="http://www.riachaonet.com.br/?p=140185" data-width="675" data-numposts="5" data-colorscheme="light"></div>      
     <table width="100%" border="0">

  <tr>



    <td><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5363625145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <td><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5363625145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</td>

  </tr>

</table>    
              
		
<p>

                <h2>::Mais Notícias de Municípios</h2>
                <br />  

    
    <li>04/01/2017 - <a href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" title="Link para : Piauí atinge 130 cidades em estado de emergência por causa da seca">Piauí atinge 130 cidades em estado de emergência por causa da seca</a>

    
    <li>03/01/2017 - <a href="http://www.riachaonet.com.br/monsenhor-hipolito-vandalos-espalharam-pregos-nas-imediacoes-do-local-de-posse-de-zenon/" title="Link para : Monsenhor Hipólito: Vândalos espalharam pregos nas imediações do local de posse de Zenon">Monsenhor Hipólito: Vândalos espalharam pregos nas imediações do local de posse de Zenon</a>

    
    <li>03/01/2017 - <a href="http://www.riachaonet.com.br/governo-anuncia-recuperacao-de-estradas-que-liga-santana-picos/" title="Link para : Governo anuncia recuperação de estradas que liga Santana a Picos">Governo anuncia recuperação de estradas que liga Santana a Picos</a>

    
    <li>03/01/2017 - <a href="http://www.riachaonet.com.br/motorista-do-onibus-era-amigo-do-prefeito-morto-em-acidente-conheca-historia-de-chico-borges/" title="Link para : Motorista do ônibus era amigo do prefeito morto em acidente; conheça a história de Chico Borges">Motorista do ônibus era amigo do prefeito morto em acidente; conheça a história de Chico Borges</a>

    
    <li>02/01/2017 - <a href="http://www.riachaonet.com.br/baia-e-empossado-prefeito-de-campo-grande-do-piaui/" title="Link para : Baiá é empossado prefeito de Campo Grande do Piauí">Baiá é empossado prefeito de Campo Grande do Piauí</a>

    
    <li>02/01/2017 - <a href="http://www.riachaonet.com.br/prefeito-zenon-bezerra-assume-quarto-mandato-em-monsenhor-hipolito/" title="Link para : Zenon Bezerra assume quarto mandato em Monsenhor Hipólito">Zenon Bezerra assume quarto mandato em Monsenhor Hipólito</a>

    
    <li>02/01/2017 - <a href="http://www.riachaonet.com.br/corpo-de-chico-borges-e-enterrado-sob-comocao-em-santana-do-piaui/" title="Link para : Corpo de Chico Borges é enterrado sob comoção em Santana do Piauí">Corpo de Chico Borges é enterrado sob comoção em Santana do Piauí</a>

    
    <li>02/01/2017 - <a href="http://www.riachaonet.com.br/jovem-de-massape-do-piaui-e-brutalmente-assassinada-pelo-namorado-em-sao-paulo/" title="Link para : Jovem de Massapê do Piauí é brutalmente assassinada pelo namorado em São Paulo">Jovem de Massapê do Piauí é brutalmente assassinada pelo namorado em São Paulo</a>

    
    <li>02/01/2017 - <a href="http://www.riachaonet.com.br/dr-zenon-bezerra-e-empossado-prefeito-de-monsenhor-hipolito-pela-quarta-vez/" title="Link para : Dr Zenon Bezerra é empossado prefeito de Monsenhor Hipólito pela quarta vez">Dr Zenon Bezerra é empossado prefeito de Monsenhor Hipólito pela quarta vez</a>

    
    <li>01/01/2017 - <a href="http://www.riachaonet.com.br/comocao-e-tristeza-marcam-velorio-de-chico-borges/" title="Link para : Comoção e tristeza marcam velório de Chico Borges">Comoção e tristeza marcam velório de Chico Borges</a>

    
    <li>01/01/2017 - <a href="http://www.riachaonet.com.br/sob-forte-comocao-maria-jose-e-empossada-prefeita-de-santana-do-piaui/" title="Link para : Sob forte comoção, Maria José é empossada prefeita de Santana do Piauí">Sob forte comoção, Maria José é empossada prefeita de Santana do Piauí</a>

    
    <li>01/01/2017 - <a href="http://www.riachaonet.com.br/jovem-e-assassinado-enquanto-dormia-na-cidade-de-padre-marcos/" title="Link para : Jovem é assassinado enquanto dormia na cidade de Padre Marcos">Jovem é assassinado enquanto dormia na cidade de Padre Marcos</a>

    
    <li>01/01/2017 - <a href="http://www.riachaonet.com.br/coligacao-divulga-nota-de-pesar-pela-morte-do-prefeito-do-chico-borges/" title="Link para : Coligação divulga nota de pesar pela morte do prefeito do Chico Borges">Coligação divulga nota de pesar pela morte do prefeito do Chico Borges</a>

    
    <li>01/01/2017 - <a href="http://www.riachaonet.com.br/prefeito-vice-prefeito-e-vereadores-sao-empossado-em-geminiano/" title="Link para : Prefeito, vice-prefeito  e vereadores são empossado em Geminiano">Prefeito, vice-prefeito  e vereadores são empossado em Geminiano</a>

    
    <li>01/01/2017 - <a href="http://www.riachaonet.com.br/prefeito-eleito-francisco-borges-morre-em-grave-acidente/" title="Link para : Prefeito eleito Francisco Borges morre em grave acidente">Prefeito eleito Francisco Borges morre em grave acidente</a>

    
    <li>30/12/2016 - <a href="http://www.riachaonet.com.br/policia-prende-acusados-de-homicidios-e-trafico-de-drogas-em-fronteiras/" title="Link para : Polícia prende acusados de homicídios e tráfico de drogas em Fronteiras">Polícia prende acusados de homicídios e tráfico de drogas em Fronteiras</a>

    
    <li>30/12/2016 - <a href="http://www.riachaonet.com.br/eleito-prefeito-de-santa-cruz-barroso-neto-define-programacao-de-posse/" title="Link para : Eleito prefeito de Santa Cruz, Barroso Neto define programação de posse">Eleito prefeito de Santa Cruz, Barroso Neto define programação de posse</a>

    
    <li>29/12/2016 - <a href="http://www.riachaonet.com.br/governo-federal-transfere-quase-r-5-bilhoes-municipios/" title="Link para : Governo Federal transfere quase R$ 5 bilhões a municípios">Governo Federal transfere quase R$ 5 bilhões a municípios</a>

    
    <li>29/12/2016 - <a href="http://www.riachaonet.com.br/loja-moral-tattoo-street-chega-picos/" title="Link para : Loja Moral Tattoo Street chega a Picos">Loja Moral Tattoo Street chega a Picos</a>

    
    <li>29/12/2016 - <a href="http://www.riachaonet.com.br/motociclista-do-rio-de-janeiro-sobre-acidente-na-pi-243/" title="Link para : Motociclistas do Rio de Janeiro sofrem acidente na PI 243">Motociclistas do Rio de Janeiro sofrem acidente na PI 243</a>

    
    </ul>
    <div align="right"><a href="http://www.riachaonet.com.br/category/municipios"><strong>Veja mais notícias de MUNICÍPIOS</strong></a></div>
    <p>
</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="text-24" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:234px; height:140px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">CPI Inicial</span>
										<div class="promo_slider_background_image"><a href="http://colegiocpi.com/sites/medioepre/abertas-as-inscricoes-para-o-2o-teste-bolsa-2017.html" target="_blank"><img width="234" height="155" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/FUND-II-E-MEDIOSite-Matrículas-645px-x-434px3.gif" class="attachment-full size-full colorbox-137092  wp-post-image" alt="fund-ii-e-mediosite-matriculas-645px-x-434px3" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div>
</div>
		</aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>Siga no Facebook</h3>		
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPortal-RiachaoNet%2F154752734582996&amp;width=235&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height: 260px; " allowTransparency="true"></iframe>
		
		</aside><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Últimas Notícias</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" rel="bookmark" title="Permanent Link to Piauí atinge 130 cidades em estado de emergência por causa da seca">
						Piauí atinge 130 cidades em estado de emergência por causa da seca	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 4</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/concurso-da-uespi-2017-autorizadas-104-vagas-para-professor/" rel="bookmark" title="Permanent Link to Concurso da UESPI 2017: Autorizadas 104 vagas para Professor">
						Concurso da UESPI 2017: Autorizadas 104 vagas para Professor	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 4</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/monsenhor-hipolito-vandalos-espalharam-pregos-nas-imediacoes-do-local-de-posse-de-zenon/" rel="bookmark" title="Permanent Link to Monsenhor Hipólito: Vândalos espalharam pregos nas imediações do local de posse de Zenon">
						Monsenhor Hipólito: Vândalos espalharam pregos nas imediações do local de posse de Zenon...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/governo-anuncia-recuperacao-de-estradas-que-liga-santana-picos/" rel="bookmark" title="Permanent Link to Governo anuncia recuperação de estradas que liga Santana a Picos">
						Governo anuncia recuperação de estradas que liga Santana a Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/santana-do-piaui-prefeita-maria-jose-empossara-hoje-secretariado/" rel="bookmark" title="Permanent Link to SANTANA DO PIAUÍ: Prefeita Maria José empossa secretariado">
						SANTANA DO PIAUÍ: Prefeita Maria José empossa secretariado	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/geologos-explicam-ocorrencia-de-terremoto-que-atingiu-regiao-de-teresina/" rel="bookmark" title="Permanent Link to Geólogos explicam ocorrência de terremoto que atingiu a região de Teresina">
						Geólogos explicam ocorrência de terremoto que atingiu a região de Teresina	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="5991490349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Polícia</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/jovem-de-massape-do-piaui-e-brutalmente-assassinada-pelo-namorado-em-sao-paulo/" rel="bookmark" title="Permanent Link to Jovem de Massapê do Piauí é brutalmente assassinada pelo namorado em São Paulo">
						Jovem de Massapê do Piauí é brutalmente assassinada pelo namorado em São Paulo	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 2</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/jovem-e-assassinado-enquanto-dormia-na-cidade-de-padre-marcos/" rel="bookmark" title="Permanent Link to Jovem é assassinado enquanto dormia na cidade de Padre Marcos">
						Jovem é assassinado enquanto dormia na cidade de Padre Marcos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 1</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/foragido-da-justica-de-valenca-do-piaui-e-recapturado-em-picos/" rel="bookmark" title="Permanent Link to Foragido da Justiça de Valença do Piauí é recapturado em Picos">
						Foragido da Justiça de Valença do Piauí é recapturado em Picos	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 1</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-4" class="widget widget_posts"><h3>Municípios</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/piaui-atinge-130-cidades-em-estado-de-emergencia-por-causa-da-seca/" rel="bookmark" title="Permanent Link to Piauí atinge 130 cidades em estado de emergência por causa da seca">
						Piauí atinge 130 cidades em estado de emergência por causa da seca	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 4</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/monsenhor-hipolito-vandalos-espalharam-pregos-nas-imediacoes-do-local-de-posse-de-zenon/" rel="bookmark" title="Permanent Link to Monsenhor Hipólito: Vândalos espalharam pregos nas imediações do local de posse de Zenon">
						Monsenhor Hipólito: Vândalos espalharam pregos nas imediações do local de posse de Zenon...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-5" class="widget widget_posts"><h3>Educação</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/concurso-da-uespi-2017-autorizadas-104-vagas-para-professor/" rel="bookmark" title="Permanent Link to Concurso da UESPI 2017: Autorizadas 104 vagas para Professor">
						Concurso da UESPI 2017: Autorizadas 104 vagas para Professor	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 4</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/educacao-faz-balanco-anual-e-promete-mais-26-escolas-integrais-em-2017/" rel="bookmark" title="Permanent Link to Educação faz balanço anual e promete mais 26 escolas integrais em 2017">
						Educação faz balanço anual e promete mais 26 escolas integrais em 2017	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">dez 22</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/educacao-faz-balanco-anual-e-promete-mais-26-escolas-integrais-em-2017/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/colegio-machado-de-assis-e-homenageado-na-alepi/" rel="bookmark" title="Permanent Link to Colégio Machado de Assis é homenageado na Alepi">
						Colégio Machado de Assis é homenageado na Alepi	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">dez 16</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/colegio-machado-de-assis-e-homenageado-na-alepi/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/comissao-aprova-criacao-de-nova-universidade-federal-no-piaui/" rel="bookmark" title="Permanent Link to Comissão aprova criação de nova universidade federal no Piauí">
						Comissão aprova criação de nova universidade federal no Piauí	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">dez 14</span>
											<span class="comments"><a href="http://www.riachaonet.com.br/comissao-aprova-criacao-de-nova-universidade-federal-no-piaui/#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="wellthemes_recent_posts_text_widget-6" class="widget widget_posts"><h3>Destaques</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/concurso-da-uespi-2017-autorizadas-104-vagas-para-professor/" rel="bookmark" title="Permanent Link to Concurso da UESPI 2017: Autorizadas 104 vagas para Professor">
						Concurso da UESPI 2017: Autorizadas 104 vagas para Professor	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 4</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/santana-do-piaui-prefeita-maria-jose-empossara-hoje-secretariado/" rel="bookmark" title="Permanent Link to SANTANA DO PIAUÍ: Prefeita Maria José empossa secretariado">
						SANTANA DO PIAUÍ: Prefeita Maria José empossa secretariado	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/geologos-explicam-ocorrencia-de-terremoto-que-atingiu-regiao-de-teresina/" rel="bookmark" title="Permanent Link to Geólogos explicam ocorrência de terremoto que atingiu a região de Teresina">
						Geólogos explicam ocorrência de terremoto que atingiu a região de Teresina	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/suplente-de-vereadora-creusa-nunes-e-empossada-na-camara-municipal/" rel="bookmark" title="Permanent Link to Suplente de vereadora Creusa Nunes é empossada na Câmara Municipal">
						Suplente de vereadora Creusa Nunes é empossada na Câmara Municipal	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.riachaonet.com.br/apos-tremor-governo-recomenda-que-todos-saiam-dos-predios/" rel="bookmark" title="Permanent Link to Após tremor, Governo recomenda que todos saiam dos prédios">
						Após tremor, Governo recomenda que todos saiam dos prédios	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">jan 3</span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="9863286748"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="text-9" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Salas Comerciais</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/alugam-se-sala-comerciais-em-picos-2/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/11/sala_comerciais_picos-1.jpg" class="attachment-full size-full colorbox-137970  wp-post-image" alt="sala_comerciais_picos" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Brilhante 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/brilhante-728x90-3/" target="_self"><img width="960" height="960" src="http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n.jpg" class="attachment-full size-full colorbox-137495  wp-post-image" alt="14958403_1143468662401130_718345560_n" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n.jpg 960w, http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n-150x150.jpg 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n-300x300.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n-768x768.jpg 768w, http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n-270x270.jpg 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n-207x207.jpg 207w, http://www.riachaonet.com.br/wp-content/uploads/2016/11/14958403_1143468662401130_718345560_n-75x75.jpg 75w" sizes="(max-width: 960px) 100vw, 960px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">CPI Seletivo 2017 &#8211; 300 x 300</span>
										<div class="promo_slider_background_image"><a href="http://colegiocpi.com/sites/medioepre/3o-teste-bolsa-2017.html" target="_blank"><img width="300" height="300" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi.png" class="attachment-full size-full colorbox-135062  wp-post-image" alt="300x300-cxpi" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi.png 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-150x150.png 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-270x270.png 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-207x207.png 207w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-75x75.png 75w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Pós Graduação 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/pos-graduacao-300x250/" target="_self"><img width="1000" height="600" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg" class="attachment-full size-full colorbox-134016  wp-post-image" alt="14202802_1664716803750772_403370436_o" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o.jpg 1000w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-300x180.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/14202802_1664716803750772_403370436_o-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Armazém Paraíbas 300&#215;250</span>
															</div>

													
							<div class="panel panel-6">
								<span class="panel-title" style="display:none;">Engipec Junino</span>
															</div>

													
							<div class="panel panel-7">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados-2/" target="_self"><img width="300" height="253" src="http://www.riachaonet.com.br/wp-content/uploads/2012/01/morenocalçados300.jpg" class="attachment-full size-full colorbox-107146  wp-post-image" alt="morenocalçados300" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="amostra300x10" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Rádio Câmara</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/radio-camara-picos-piaui/" target="_blank"><img width="300" height="90" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/radiocamara.jpg" class="attachment-full size-full colorbox-106715  wp-post-image" alt="radiocamara" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Salas Comerciais</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/alugam-se-sala-comerciais-em-picos-2/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/11/sala_comerciais_picos-1.jpg" class="attachment-full size-full colorbox-137970  wp-post-image" alt="sala_comerciais_picos" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">CPI Seletivo 2017 &#8211; 300 x 300</span>
										<div class="promo_slider_background_image"><a href="http://colegiocpi.com/sites/medioepre/3o-teste-bolsa-2017.html" target="_blank"><img width="300" height="300" src="http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi.png" class="attachment-full size-full colorbox-135062  wp-post-image" alt="300x300-cxpi" srcset="http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi.png 300w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-150x150.png 150w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-270x270.png 270w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-207x207.png 207w, http://www.riachaonet.com.br/wp-content/uploads/2016/09/300x300-cxpi-75x75.png 75w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Vilson Bezerra 728&#215;90</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/vilson-bezerra-728x90/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/banner_300x250_paula-1.jpg" class="attachment-full size-full colorbox-130072  wp-post-image" alt="banner_300x250_paula (1)" /></a>		</div>							</div>

													
							<div class="panel panel-4">
								<span class="panel-title" style="display:none;">Natália Vieira 300&#215;250</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/natalia-vieira-300x250/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/06/dr.vascular_300x250.png" class="attachment-full size-full colorbox-129976  wp-post-image" alt="dr.vascular_300x250" /></a>		</div>							</div>

													
							<div class="panel panel-5">
								<span class="panel-title" style="display:none;">Adsense 1</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:200px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Professor André</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/professor-andre/" target="_self"><img width="300" height="200" src="http://www.riachaonet.com.br/wp-content/uploads/2016/10/andre_maranhao.png" class="attachment-full size-full colorbox-134495  wp-post-image" alt="andre_maranhao" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:130px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Cidade Modelo FM</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/cidade_modelo_fm/" target="_blank"><img width="300" height="130" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/cidademodelofmsite.jpg" class="attachment-full size-full colorbox-106720  wp-post-image" alt="cidademodelofmsite" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Salas Comerciais</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/alugam-se-sala-comerciais-em-picos-2/" target="_self"><img width="300" height="250" src="http://www.riachaonet.com.br/wp-content/uploads/2016/11/sala_comerciais_picos-1.jpg" class="attachment-full size-full colorbox-137970  wp-post-image" alt="sala_comerciais_picos" /></a>		</div>							</div>

													
							<div class="panel panel-2">
								<span class="panel-title" style="display:none;">Curso Cavalcante 1256 X 1047</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-110749  wp-post-image" alt="Riachao NET (1)" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

													
							<div class="panel panel-3">
								<span class="panel-title" style="display:none;">Curso Cavalcante</span>
										<div class="promo_slider_background_image"><a href="#" target="_blank"><img width="1256" height="1047" src="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg" class="attachment-full size-full colorbox-106722  wp-post-image" alt="Riachao NET (1)" srcset="http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1.jpg 1256w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-300x250.jpg 300w, http://www.riachaonet.com.br/wp-content/uploads/2015/07/Riachao-NET-1-1024x853.jpg 1024w" sizes="(max-width: 1256px) 100vw, 1256px" /></a>		</div>							</div>

															<div class="right_arrow move_forward pointer ps_hover" title="Move Forward"></div>
		<div class="left_arrow move_backward pointer ps_hover" title="Move Backward"></div>
		
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:260px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Moreno Calçados</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/moreno-calcados/" target="_self"><img width="300" height="260" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/morenocalcados_300.jpg" class="attachment-full size-full colorbox-106725  wp-post-image" alt="morenocalcados_300" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:600px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300&#215;600</span>
								 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- 300x600 -->
  <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="3222253943"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
  </script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:250px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Adsense 300 x 250 &#8211; 2</span>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250_lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9578432040288851"
     data-ad-slot="8443409548"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
				<div class="promo_slider_wrapper random links_nav pause">
					
					<div class="promo_slider_nav tabbed_ps_nav slider_selections"></div>

					<div class="promo_slider auto_advance" style="width:300px; height:100px;">
						<span class="promo_slider_time_delay" style="display:none;">20</span>
						
							<div class="panel panel-1">
								<span class="panel-title" style="display:none;">Amostra Eventos</span>
										<div class="promo_slider_background_image"><a href="http://www.riachaonet.com.br/promotion/amostra-eventos/" target="_self"><img width="300" height="100" src="http://www.riachaonet.com.br/wp-content/uploads/2015/05/amostra300x10.gif" class="attachment-full size-full colorbox-106732  wp-post-image" alt="amostra300x10" /></a>		</div>							</div>

													
						<div class="clear"></div>

					</div>
				</div></div>
		</aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="text-3" class="widget widget_text"><h3>Nosso Endereço</h3>			<div class="textwidget">© Copyright 2002 - 2015 - contato@riachaonet.com.br - Redação: (89) 3422 -6305 | (89) 99986-6233 | (86) 99932-0802 | (89) 99978-0555
Escritório: Av. Getúlio Vargas, 599 - Sala 203 - Galeria Tininha de Sá - Centro - Picos - PI 


 
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3>IMPORTANTE</h3>			<div class="textwidget">Somente os artigos não assinados são de responsabilidade do riachãonet. Os demais, não representam 
necessariamente a opinião desta editoria e são de inteira responsabilidade de seus autores. </div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>Editorias</h3><label class="screen-reader-text" for="cat">Editorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="21">Agenda Cultural</option>
	<option class="level-0" value="53">Alagoinha do Piauí</option>
	<option class="level-0" value="26">Álbum de Fotos</option>
	<option class="level-0" value="2794">Alegrete do Piauí</option>
	<option class="level-0" value="1668">Anos 80</option>
	<option class="level-0" value="1640">Aroeira do Itaim</option>
	<option class="level-0" value="316">Artigos</option>
	<option class="level-0" value="8129">Bairros</option>
	<option class="level-0" value="834">Bocaina</option>
	<option class="level-0" value="35">Campo Grande do Piauí</option>
	<option class="level-0" value="1580">Caridade do Piauí</option>
	<option class="level-0" value="1722">Carnaval 2012</option>
	<option class="level-0" value="5060">Carnaval 2013</option>
	<option class="level-0" value="7143">Carnaval 2014</option>
	<option class="level-0" value="9179">Carnaval 2016</option>
	<option class="level-0" value="5">Cidade</option>
	<option class="level-0" value="5598">Classificados</option>
	<option class="level-0" value="23">Colunas</option>
	<option class="level-0" value="41">Concursos</option>
	<option class="level-0" value="4624">Cotidiano</option>
	<option class="level-0" value="2664">Crônicas da Europa</option>
	<option class="level-0" value="17">Cultura</option>
	<option class="level-0" value="1">Destaques</option>
	<option class="level-0" value="148">Dom Expedito Lopes</option>
	<option class="level-0" value="24">E tem +</option>
	<option class="level-0" value="22">Economia</option>
	<option class="level-0" value="10">Educação</option>
	<option class="level-0" value="192">Eleições 2012</option>
	<option class="level-0" value="6023">Eleições 2016</option>
	<option class="level-0" value="18">Especial</option>
	<option class="level-0" value="11">Esporte</option>
	<option class="level-0" value="4069">Fátima Miranda</option>
	<option class="level-0" value="839">Francisco Santos</option>
	<option class="level-0" value="15">Fronteiras</option>
	<option class="level-0" value="165">Geminiano</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="25">Informática</option>
	<option class="level-0" value="159">Inhuma</option>
	<option class="level-0" value="16">Ipiranga do Piauí</option>
	<option class="level-0" value="4950">Isaías Coelho</option>
	<option class="level-0" value="50">Itainópolis</option>
	<option class="level-0" value="436">Jaicós</option>
	<option class="level-0" value="8429">Links Patrocinados</option>
	<option class="level-0" value="1471">Marcolândia</option>
	<option class="level-0" value="6830">Massapê do Piauí</option>
	<option class="level-0" value="6831">Massapê do Piauí</option>
	<option class="level-0" value="8">Monsenhor Hipólito</option>
	<option class="level-0" value="7">Municípios</option>
	<option class="level-0" value="1951">Mural de Mensagens</option>
	<option class="level-0" value="6198">Notícias do leitor</option>
	<option class="level-0" value="1247">Novelas</option>
	<option class="level-0" value="1121">Padre Marcos</option>
	<option class="level-0" value="5998">Paquetá do Piauí</option>
	<option class="level-0" value="2238">Patos do Piauí</option>
	<option class="level-0" value="257">Paulistana</option>
	<option class="level-0" value="59">Picos em &#8220;O Dia&#8221;</option>
	<option class="level-0" value="54">Pio IX</option>
	<option class="level-0" value="3634">Podcast</option>
	<option class="level-0" value="9">Polícia</option>
	<option class="level-0" value="12">Política</option>
	<option class="level-0" value="8472">Principal</option>
	<option class="level-0" value="136">Professor Edvarton</option>
	<option class="level-0" value="179">Promoções</option>
	<option class="level-0" value="826">Santa Cruz do Piauí</option>
	<option class="level-0" value="14">Santana do Piauí</option>
	<option class="level-0" value="446">Santo Antônio de Lisboa</option>
	<option class="level-0" value="1374">São João da Canabrava</option>
	<option class="level-0" value="878">São José do Piauí</option>
	<option class="level-0" value="444">São Julião</option>
	<option class="level-0" value="2839">São Luís do Piauí</option>
	<option class="level-0" value="13">Saúde</option>
	<option class="level-0" value="260">Simões</option>
	<option class="level-0" value="8445">surto</option>
	<option class="level-0" value="877">Sussuapara</option>
	<option class="level-0" value="7249">Todas as Notícias</option>
	<option class="level-0" value="164">Vera Mendes</option>
	<option class="level-0" value="7065">Vídeo</option>
	<option class="level-0" value="4458">Vila Nova</option>
	<option class="level-0" value="5437">Wall Ferraz</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.riachaonet.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-8" class="widget widget_text"><h3>Usuários online</h3>			<div class="textwidget"><a href="http://whos.amung.us/stats/jdq6685udu5x/" rel="external nofollow" target="_blank"><img src="http://whos.amung.us/swidget/jdq6685udu5x.png" alt="" width="80" height="15" border="0" title="Clique para ver quantas pessoasest&atilde;o online" /></a></div>
		</aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2015 PORTAL RIACHAONET - O Portal de notícias da macrorregião de Picos 			
				</div>
			<script type="text/javascript">	
	/* <![CDATA[ */
		var tpj=jQuery;
		tpj.noConflict();
		tpj(document).ready(function() {
		if (tpj.fn.cssOriginal!=undefined)
			tpj.fn.css = tpj.fn.cssOriginal;
			var api= tpj('.revolution').revolution({
				delay:9000,
				startheight:380,
				startwidth:960,
				hideThumbs:200,
				thumbWidth:80,
				thumbHeight:50,
				thumbAmount:5,
				navigationType:"none",
				navigationArrows:"verticalcentered",
				navigationStyle:"square",	
				touchenabled:"on", 
				onHoverStop:"on", 
				navOffsetHorizontal:0,
				navOffsetVertical:20,
				shadow:0
			});
		});
	/* ]]> */
	</script>
			
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.riachaonet.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            <script src='http://ads4630.hotwords.com.br/show.jsp?id=4630&cor=FF0000'></script>	<div style="display:none">
	</div>



<!-- Social -->

<script type="text/javascript">

//<![CDATA[

// google plus

window.___gcfg = {lang: 'pt'};

(function() {

   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

   po.src = 'https://apis.google.com/js/plusone.js';

   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();



// facebook 

document.write('<div id="fb-root"></div>');

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));



// twitter 

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

// ]]>

</script>

<!-- /Social -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-182661-1', 'auto');
  ga('send', 'pageview');

</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'110405666',post:'140185',tz:'-2',srv:'www.riachaonet.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '110405666', '140185' ]);
</script>

</body>
</html>